Frage

sehr schlechter Empfang in 59174


Seit dem 15.07.2021 habe ich sehr schlechten Empfang. Teilweise steht mir nur Edge zur Verfügung. Ich befinde mich auf Dauer im WLAN, da sonst nichts mehr funktioniert.

Von den 10GB im Monat verbrauche ich maximal nur einen errechneten GB.

Telefonieren ist nicht möglich. Die Gespräche werden permanent abgebrochen. 

Ich befinde mich im Home Office und sollte auch nebenher für die Firma erreichbar sein. 


Im LiveCheck wird seit dem 15.07.2021 angezeigt, dass eine Basisstation Einschränkungen aufweist.

Wann soll die Basisstation wieder funktionieren?

Seit 2 Monaten wird diese Meldung - mittlerweile bei täglicher Abfrage - angezeigt.

Dies betrifft ebenso die Partnerkarte. 
Der monatliche Betrag wird trotzdem in vollen Zügen ohne Leistung abgebucht. 


 


14 Antworten

Seit dem 15.07.2021 habe ich sehr schlechten Empfang. Teilweise steht mir nur Edge zur Verfügung. Ich befinde mich auf Dauer im WLAN, da sonst nichts mehr funktioniert.

Von den 10GB im Monat verbrauche ich maximal nur einen errechneten GB.

Telefonieren ist nicht möglich. Die Gespräche werden permanent abgebrochen. 

Ich befinde mich im Home Office und sollte auch nebenher für die Firma erreichbar sein. 


Im LiveCheck wird seit dem 15.07.2021 angezeigt, dass eine Basisstation Einschränkungen aufweist.

Wann soll die Basisstation wieder funktionieren?

Seit 2 Monaten wird diese Meldung - mittlerweile bei täglicher Abfrage - angezeigt.

Dies betrifft ebenso die Partnerkarte. 
Der monatliche Betrag wird trotzdem in vollen Zügen ohne Leistung abgebucht. 


 

 

 

hi, auch wenn es dein Problem nicht löst,

du kannst auch folgendes probieren.

mfg

WLAN-Telefonie (VoWiFi) von O2 ermöglicht es dir, jetzt auch an Orten, wo dicke Wände den Mobilfunk-Empfang einschränken, ganz bequem und ohne Mehrkosten mit dem Handy und deiner Mobilnummer über WLAN-Netz zu telefonieren.

https://www.o2online.de/service/wlan-telefonie/

Das gleiche Problem hab ich bei mir auch schon seit Wochen/Monaten.
O2 weiß bescheid, die Einschränkung bleibt bestehen. 0-1 Balken.
Wird ignoriert und man arbeitet anscheinend nicht daran.

Ich denke die Kunden in kleineren Orten sind wohl nicht ganz so wichtig. In einer Stadt betrifft es wesentlich mehr Kunden, dann bevorzugt man diese natürlich.

Update vom 28.09.2021, 10:00 Uhr: 

Hier in der Nähe wird an einer unserer Basisstation gearbeitet. Die Wartungsarbeiten werden voraussichtlich bis 28.09.2021 abgeschlossen. Bis dahin kann es zeitweise zu Beeinträchtigungen kommen.“ 

 

Endlich konnte ich die „Entstörungs-SMS“ aktivieren und bekam direkt tagesgleich eine SMS (12:08 Uhr) von o2:

„Lieber o2 Kunde,
Gute Nachrichten: Die Netzstörung in ****, 59174 Kamen, wurde gelöst und das Netz in diesem Gebiet funktioniert wieder einwandfrei. Vielen Dank für Ihre Geduld. Wir wünschen Ihnen viel Spaß beim Surfen und Telefonieren.
Freundliche Grüße, Ihr o2 Team.“

 

Mein Smartphone war gestern Abend permanent auf Netzsuche. Es gibt keine Entstörung!

Der Empfang ist weiterhin auf einen Balken LTE, überwiegend sogar Edge. Ich befinde mich permanent im WLAN, wo es nur geht.


Seit 3 Monaten wird von o2 nicht über die Problematik kommuniziert. Wo ist der Lösungsansatz? Ein Entgegenkommen an die unzufriedene Kundschaft?

2,06 GB in diesem Monat verbraucht, nur noch 8 Tage im Rechnungsmonat. 



 

Wieder Störung über den Live Check  melden. Andere o2 Kunden vor Ort auffordern, das auch zu tun. 

Für welchen Bereich von Kamen wurden die Arbeiten gestern angezeigt?

Ich beobachte das auch schon seit gut 2 Monaten täglich. Zwischendurch wird angezeigt, dass an dem Problem gearbeitet wird und dann kommt die Mitteilung, dass die Basisstationen Einschränkungen aufweisen.

Der LTE-Empfang im Bereich Kamen Bahnhof bzw. Südkamen ist gefühlt besser geworden. Die Übertragungsraten sind aber vergleichsweise immer noch schlecht (meistens 2 - 4 Mbit/s im Download). Im Bereich Kaufland, Dehner, Ikea, etc. habe ich nur noch Edge. Dort ist mit meinem Handy quasi nichts mehr anzufangen. Sehr ärgerlich...

Benutzerebene 5

Hallo pusa,

 

:blue_heart: -wilkommen in der o2 Community. :relaxed:

Danke, dass du das Thema hier er eröffnet hast.

Hattest du schon die Kundenbetreuung kontaktiert?

 

An alle Betroffenen:

Es tut mir leid, dass das Netz bei euch schon so lange eingeschränkt ist.

3 von 7 Basisstationen melden aktuell in Kamen Störungen.

Bei einer kann noch nicht gesagt werden wann sie repariert wird, bei einer anderen (@SKo9 beim Klinikum) wird jetzt gerade und bei der dritten (Bahnhof) in wenigen Tagen dran gearbeitet.

Ich hoffe für euch das Beste. :four_leaf_clover:

Den aktuellen Stand könnt ihr, wie schon bekannt, auch weiterhin in unserem Live-Check anschauen.

 

Gruß, Marco

 

 

 

Hallo Marco,

vielen Dank für deine Nachricht! Endlich eine Aussage mit der man "arbeiten kann". 🙂

Handelt es sich bei der Station, bei der man noch nicht weiß, wann sie repariert wird, um die Station im Bereich 3M, Ikea, Kaufland?

In den anderen Bereichen von Kamen sollte es ja dann in der nächsten Zeit zu einer deutlichen Besserung kommen.

Hi Marco,

erstmal vielen Dank für die Info. Könntest du mal nachschauen ob an der Basisststion Lüner Höhe / Weddinghofer Str eine Lösung gefunden wurde? Empfang meist eine Balken und Download max. 2 Mbit. 

Tagsüber kann’s auch mal unter 1 Mbit gehen 😏 hoffe einfach mal das es bald so läuft wie vor 3 Monaten 

Marco, könntest du vielleicht mal gucken welche Basisstation für mein LTE zuständig ist? Bzw. In welche Station sich mein Smartphone einloggt? Lünener Str oder Blumenstr?  Mein Standort: Lüner Höhe , Weddinghofer Str 😊 

Ehrlich gesagt glaub ich kaum noch daran das sich was am LTE Netz noch ändert. So wie es vorher war ( 3-4  Monaten) wird es nicht mehr. Keine Ahnung wieso weshalb warum man eine Basisstation so extrem verschlechtert. Und den Fehler soooo lange suchen? Zum Glück hab ich mein Vertrag noch nicht verlängert…

N'Abend zusammen, also im Bereich Kamen Karree (Ikea, 3M, etc.) scheint LTE wieder zu funktionieren. 😊

Hier im Bereich Lünener Str (LIDL), Lüner Höhe ist die LTE Geschwindigkeit weiterhin grottenschlecht 😏 Download oft unter 1Mbit. Bin mir ziemlich sicher das die Störung an der Basisstation nicht mehr behoben wird. Sowas kann ja nicht 5 Monate dauern?! Guck inzwischen nach einem guten Telekom Angebot da mein Vertrag im Dezember ausläuft. 

Benutzerebene 7

Hallo zusammen :relaxed:

 

@Timo_82 

Biem Sendemast Nähe Lünener Straße ist ersichtlich, dass hier ein komplexeres Fehlerbild vorliegt und die Entstörung sich bis auf weiteres hinziehen sollte. Es wurden aber Arbeiten (2G/4G) vom 08.11. bis 10.11. angekümndigt, daher wollte ich mal nachfragen, ob diese evtl. schon etwas gebracht haben oder die Geschwindigkeit besser geworden ist?!

 

@SKo9 

Stand jetzt: 2G und LTE Voice läuft, LTE Datennutzung teilweise noch an einigen Stellen überlastet. Super, dass es bei dir schon lief, dann hatte sich da schon etwas getan. :blush:

 

Weiterhin betroffen ist noch die Abdeckung zwischen Bahnhof und Stadthalle. Hier funktioniert der Sendemast zwar, aber LTE ist stark überlastet. :confused:

Falls ihr weitere Fragen habt zum Thema Abdeckung in Kamen, schaut gerne in den Livecheck oder behaltet das hier mit uns gemeinsam im Auge.

 

Viele Grüße,

Michi

 

 

 

Hallo Michi…

 

Beim Telefonsignal schwankt es immer zwischen einem oder zwei Balken. Und vom LTE Speedtest habe ich mal ein Screenshot gemacht. Ob sich was zum positiven geändert hat?! Ich weiss nicht…😏 Upload nicht Messbar 🤷‍♀️ 
 


Im Juni Juli 2021 muss irgendwas geändert worden sein?! Aber warum dreht man den Saft den Kunden ab wenn es von der Geschwindigkeit super läuft. Für mich weiterhin unerklärlich. Aber Danke für deine Info und Mühe 😊

Deine Antwort