Frage

Internet und laut o2 aktiviert, trotzdem kein wlan

  • 15 September 2021
  • 4 Antworten
  • 50 Aufrufe

*Internet und Festnetz laut o2 aktiviert*

 

Heute um 13:22 kam die Nachricht an das unser Internet aktiviert wurde.

Trotzdem steht da "Verbunden - ohne Internet" 

Soll ich jetzt einfach warten oder ?? 


4 Antworten

Benutzerebene 7

Hallo,

nutzt du einen eigenen Router oder die Homebox? Bei einen eigenen Router müssen noch die Zugangsdaten eingetragen werden.

LG

Hallo,

Ich habe einen eigenen Router (Fritzbox 7530 VF)

Die Zugangsdaten hab ich schon eingetragen und bin da somit schon "eingeloggt".

Beim Router blinkt nach ner Zeit das Lämpchen rot bei "Info". Weiss aber nicht was das zu bedeuten hat. Ich habe es auch schon mehrmals neugestartet, ohne Erfolg

Was Info sagen will findest Du auf der Übersicht Seite.

Hast Du zur Einrichtung den Assistenten verwendet?

Nach Provider wechsel sollte man einen Werksrest machen.

Hallo,

Ich habe einen eigenen Router (Fritzbox 7530 VF)

Die Zugangsdaten hab ich schon eingetragen und bin da somit schon "eingeloggt".

Beim Router blinkt nach ner Zeit das Lämpchen rot bei "Info". Weiss aber nicht was das zu bedeuten hat. Ich habe es auch schon mehrmals neugestartet, ohne Erfolg

Kann das sein das die Fritzbox nen Vodafone Branding hat? Weil du schreibst Fritzbox 7530VF? Wenn alle Zugangsdaten eingetragen sind, sollte sich die Box binnen paar Sekunden verbinden.

Bzw dein Voriger Provider dies Gesperrt hat, ansonsten wie schon geschrieben einen Werksreset machen und ggf alles neu einrichten.

Deine Antwort