Frage

Abends Verbindungsabbrüche und DSL Geschwindigkeit unter Normalwert

  • 14 September 2020
  • 8 Antworten
  • 86 Aufrufe

Hallo zusammen, folgende zwei Probleme.

1.) Am 31.08. wurde bei uns auf den Tarif “o2 my Home M” umgeschaltet. Laut breitbandmessung.de sollte der etwa eine Geschwindigkeit von 38 Mbit im Down- und 9 Mbit im Upload liefern, erreicht bei den Speedtests aber immer nur etwa 23 Mbit/s im Down- und etwa 3 Mbit/s im Upload. Diese Werte entsammen einem Speedtest über WLAN (Laptop) mit voller Stärke. Über mein Smartphone erreiche ich sogar nur 4 Mbit/s im Down- und knapp 3,5 Mbit/s im Upload.

2.) Seit einiger Zeit, schon vor der Umstellung auf den neuen Tarif passiert es, dass abends ab ca. 18:30 bis teilweise 21:00 Uhr die Verbindung auf allen Geräten abbricht, also Laptop, Smartphone und Smart-TV.

Woran könnten die Probleme liegen?

MfG
KDM92


8 Antworten

Moin Moin,

  • Powerline Adapter im Einsatz?
  • 2. TAE Dose vorhaneden?

Was nutzt Du für einen Router?

Die App [ https://www.o2online.de/service/dsl-hilfe-app/ ] nutzen wenn die Störung anliegt.

Störung hier melden:

Service-Rufnummer

089 78 79 79 40 0 (zum Festnetzpreis)

Rufe diese Service-Rufnummer bitte möglichst von deinem Mobiltelefon aus an, da zur Problembehebung u. U. der Router neu gestartet werden muss und dadurch Anrufe vom Festnetz unterbrochen werden.

Danke erstmal für die Antwort schluej,

zu deinen Fragen.

Nein, einen Powerline Adapter nutzen wir nicht und eine 2. TAE Dose ist vorhanden.

Aktuell nutzen wir die O2 Homebox 6641.

Die Homebox mal an die 1. Dose und die 2. abklemmen.

Achso so meinst du das. Wir haben zwar zwei Dosen, nutzen aber nur eine.

Benutzerebene 2

Befindet sich auf deiner Dose ein großes“1.” vorne drauf?

 

Benutzerebene 7

Hallo @KDM92 und willkommen zurück in unserer o2 Community :-)

Du hast hier ja schon den einen und anderen hilfreichen Tipp bekommen hinsichtlich der Geschwindigkeit. Ich habe einmal geschaut, wir haben für Deinen Anschluss eine 50MBit/s Leitung bestellt und diese wurde auch aktiviert, die Wahrscheinlichkeit, dass die zweite TAE-Buchse in der Wohnung mindestens für einen Teil der niedrigeren Geschwindigkeit verantwortlich ist, besteht also.

Je nachdem, wie die Dosen verkabelt sind, kann dies zum Teil einen erheblichen Einfluss haben. Wenn möglich, sollte daher auch immer nur eine TAE Buchse aktiv beschaltet sein und die zweite komplett abgeklemmt.

Gruß,

Lars.

@MariusFFM  die Frage kann ich dir so nicht beantworten, weil beide ziemlich mit Möbeln “zugeparkt” sind.

@o2_Lars danke nochmal für deine ausführlichere Leitung. Werde mich da mal hinterklemmen und sollte es danach immernoch nicht funktionieren, melde ich mich erneut.

Benutzerebene 7

Hallo @KDM92,

in Ordnung, halte uns da gerne auf dem Laufenden. Wenn Du unsicher machst, mache auch gerne einmal Bilder von der TAE-Dose, nachdem die Blende abgenommen sind und man die Verkabelung sieht. Da haben wir hier auch ziemlich fitte Helfer in der Community, die bei Fragen rund um die Verkabelung weiter helfen :-)

Gruß,

Lars

Deine Antwort