Gelöst

O2 homespot abweichende Nutzungsadresse bei Bestellung


Hallo,

ich habe gerade eine Bestellung fuer einen Homespot M ausgeloest. Bei der (positiven) Verfuegbarkeitspruefung wurde 09439 Amtsberg verwendet. Als Kontakt- und Lieferadresse habe ich 09648 Altmittweida angegeben (ja, es soll an anderer Stelle verwendet werden als die Lieferung).

In der Bestell-Email wurden keine Adressen erwaehnt. Jetzt interessiert mich, ob die richtige Adresse (Amtsberg) als Nutzungsadresse hinterlegt ist/wird. Falls nicht wie, kann ich sicherstellen, dass dieses der Fall ist?

Die Bestellhotline hatte ich vor der Bestellung befragt. Die wollte aber leider die Lieferadresse aendern.

Danke fuer die Hilfe.

Liebe Gruesse,

 Andre

icon

Lösung von Klaus_VoIP 17 Mai 2021, 10:50

Du müsstest auch eine Festnetznr. aus Amtsberg erhalten, wenn das korrekt bearbeitet wurde. 

Zur Antwort springen

9 Antworten

Benutzerebene 7

Hallo,

wenn du die Adresse vom Verfügbarkeitscheck angegeben hast, sollte es passen. Wenn es nicht funktionieren sollte, hier nochmal melden.

LG

@Vilureef  Danke fuer die Info. Werde ich dann herausfinden wenn die SIM kommt ob sie in Altmittweida funktioniert oder wie gedacht in Amtsberg. Ist ja etwas auseinander;)

Also ich habe folgendes:

  • Verfuegbarkeitscheck: Amtsberg (dort soll die SIM genutzt werden)
  • Kontakt-, Rechnungs- und Lieferadresse: Altmittweida (da ist der Hauptwohnsitz)

LG

Du müsstest auch eine Festnetznr. aus Amtsberg erhalten, wenn das korrekt bearbeitet wurde. 

Hallo @Andre42

 

herzlich willkommen hier in unserer o2 Community. Schön, dass du dich für den Tarif “o2 My Home M LTE/5G” entschieden hast. 

 

Konntest du mittlerweile schon klären, ob die korrekte Nutzungsadresse für dich hinterlegt wurde?

 

@Klaus_VoIP hat dir ja bereits einen guten Tipp dazu gegeben. 

 

Teile uns einfach mit, wenn wir dies in deinen Daten einmal nachsehen sollen. 

 

Liebe Grüße,

Tobias

Hallo @o2_Tobias ,

danke der Nachfrage. Die SIM ist heute angekomment. Leider werde ich sie erst am Sonntag ausprobieren koennen, weil ich derzeit unterwegs bin.

Auf der SIM bzw. dem Begeleitschreiben ist keine Telefonnummer vermerkt.

Liebe Gruesse,

 Andre

Hallo @o2_Tobias ,

in zwischen konnte ich die SIM in Amtsberg ausprobieren und auch die Ortsnetznummer herausfinden nach der (erneuten) Registrierung bei O2. @Klaus_VoIP danke fuer den Tipp.

Allerdings bin ich ueber einige Probleme gestolpert. Vielleicht koennten diese Aspekte fuer den naechsten Neukunden verbessert werden.

  • Fuer die Registrierung als Neukunde benoetigt man die Telefonnummer des Vertrages. Leider war diese nicht in der Auftragsbestaetigung, SIM Karte bzw. Flyer oder Begleitschreiben zur SIM enthalten. Ich musste also von der aktivierten SIM auf einem anderen (Mobil-)Telefon anrufen um diese zu finden.
  • Bei der Registrierung hat sich herausgestellt dass, das Passwort fuer das Forum zu komplex fuer den Kundenbereich ist, d.h. ich musste eine andere e-mail als fuer das Forum verwenden.
  • Die Adresse der Verfuegbarkeitspruefung hatte einen unerwarteten Effekt. I hatte die Verfuegbarkeit fuer “Strasse” Amtsberg gepreuft und im Bestellformular die Rechnungs und Kontaktadresse als “Weg” Altmittweida angegeben sowie die Tickbox “Liefer- gleich Rechnungsadresse” gesetzt. Das Bestellsystem hatte daraus die richtige Lieferadresse “Weg” in Altmittweida aber eine falsche Rechnungs- und Kontaktadresse “Weg” in Amtsberg generiert ohne dieses anzuzeigen. Damit gab es dann ein kleines Problem bei der Bonitaetspruefung, welches schnell geloest war. Ich nehme an der positive Nebeneffekt war, dass die SIM fuer Amtsberg freigeschaltet wurde :D

Aber das wichtigste ist, dass es funktioniert. :D

Benutzerebene 7

Hallo @Andre42m

vielen Danke für deine Rückmeldung. :slight_smile:

Betreffend der Rufnummer, die so auf anhieb nicht ersichtlich ist, gebe ich dir recht. Hier müsste geschaut werden, wie die Nummer nach der Aktivierung präsent mitgeteilt werden kann. Die Problematik ist hier, dass die Nummer nicht zwingend vorher bereits überhaupt wem bekannt ist und in der Neuvergabe steckt.

Bei der Registrierung hat sich herausgestellt dass, das Passwort fuer das Forum zu komplex fuer den Kundenbereich ist, d.h. ich musste eine andere e-mail als fuer das Forum verwenden.

Magst du mir das noch etwas genauer schildern? Ich stehe da gerade etwas auf dem Schlauch, wie da jetzt dein Ablauf war und auf welcher Seite (Forum/Mein o2) es Schwierigkeiten gab.

VG
Dennis

in der Neuvergabe steckt.

Bei der Registrierung hat sich herausgestellt dass, das Passwort fuer das Forum zu komplex fuer den Kundenbereich ist, d.h. ich musste eine andere e-mail als fuer das Forum verwenden.

Magst du mir das noch etwas genauer schildern? Ich stehe da gerade etwas auf dem Schlauch, wie da jetzt dein Ablauf war und auf welcher Seite (Forum/Mein o2) es Schwierigkeiten gab.

Hallo @o2_Dennis ,

ich hatte mich zuerst bei dem Forum registriert und hatte einen Doppelpunkt im Passwort. Bei der Anlage des Kundenkontos im Zuge der Registrierung der SIM Karte war ein Doppelpunkt im Passwort nicht erlaubt. Dadurch lies sich das Login vom Forum nicht weiterverwenden.

Ich konnte zu dem Zeitpunkt das Passwort nicht auf einem anderen Geraet anpassen, weil ich gerade kein Zweitgeraet dabei hatte.

Mit sonnigen Gruessen,

 Andre

 

 

Benutzerebene 7

Hallo @Andre42 ,

 

vielen Dank für deine Erläuterung. :relaxed:

 

So können auch andere Benutzer in der Community von deinen Erfahrungen profitieren.

 

Kennst du schon unser  Vorteilsprogramm PRIORITY ? Jetzt können wir hoffentlich bald alle wieder ins Kino gehen und Donnerstag ist Kinotag, da kommt die zweite Person kostenlos mit ins Kino :wink:

 

Gruß, Solveig

Deine Antwort