Gelöst

o2 Free S Boost Data Card weder LTE noch UMTS


Heute habe ich erstmalig meine Data Card zum O2 Free S Boost aktiviert.

Der Effekt, welcher auch nach jedem Neustart auftritt: Kurzes Einbuchen ins LTE Netz möglich, das Symbol für Telefon und SMS Funktion ist durchgestrichen   . Also wie man sich das bei einer Daten Karte auch erstmal vorstellt.

Ca. 2 Minuten später erfolgt das Ausbuchen aus dem LTE Netz und ich lande im Edge, was natürlich heutzutage nahezu unbrauchbar und die Daten Karte damit unnütz ist.

Mein Datenvolumen ist noch nicht aufgebraucht.

Einstellungen am Tablet sind geprüft, LTE, 3G und 2G automatisch einbuchen. Wenn ich LTE erzwingen möchte über die einstellbare Verbindungsart im APN, ist keine mobile Datenverbindung möglich.

Samsung Galaxy Tab S2 8.0

Wäre für eine Kärung dankbar

LG

Sven##

icon

Lösung von o2_Emanuel 29 August 2018, 19:46

Hallo @Hi123,

ich kann tatsächlich auch keine Datensessions sehen, also nicht mal den Versuch einer Datenverbindung. Die Karte selbst sieht gut aus :-)
Welches Gerät willst du mit der Karte nutzen?
Machmal liegt es nur an einem kleinen Detail, beim einem Lifetab war es nur eine kleine Einstellung beim APN keine-datenverbindung-mit-neuer-multi-sim-lifetab-e-10604-apn

Grüße,

Emanuel
Zur Antwort springen

20 Antworten

Hi @SvenHAL71,

*ichWillAuchAnEinenSee* 😉.

Die Problematik deiner Datacard hat nichts mit deinem Endgerät oder dem APN zu tun, die Karte möchte aktuell nicht ins UMTS ☺.

Wir kümmern uns darum, Technik habe ich für dich informiert, bitte noch ein kleines bisschen Geduld.

Grüße,

Emanuel

https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Fcommunityeinstieg | werde https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Ftestprogrammund teile deine Erfahrung mit uns in https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Fangetestet | https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Ffree

LTE mag die aber aktuell auch nicht.  

Passt leider zum Fehlerbild, die Karte "hüpft" ganz kurz ins LTE und "schaltet" dann runter ins GSM-Netz.

Sobald die Technik den Besen rausgeholt hat geht die Karte auch brav ins LTE ☺.

Grüße,

Emanuel

https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Fcommunityeinstieg | werde https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Ftestprogrammund teile deine Erfahrung mit uns in https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Fangetestet | https:///external-link.jspa?url=http%3A%2F%2Fg.o2.de%2Ffree

Funktioniert jetzt alles so wie geplant. Danke!
Hallo zusammen,

bei mir besteht das gleiche Problem, dass sich meine beiden o2 Free Datacards nur uns 2G-Netz einbuchen.
Ich bräuchte bitte die gleiche Lösung 😉.

Vielen Dank

Sandra
Hallo free_connect,

schön das du zu uns in die Community gefunden hast, erstmal herzlich willkommen :-)

Ich kümmere mich gleich um deine Datacards, bekommen wir schon hin dass sie das tun was sie sollen.
Gib uns bitte noch ein kleines bisschen Zeit.

Grüße,

Emanuel
Hallo Emanuel,

erstmal vielen Dank für Deine Unterstützung.
Leider funktionieren die beiden Datacards immer noch nicht richtig. Kannst Du Dich der Sache bitte noch einmal annehmen?!

Vielen Dank.

Sandra
Hi @free_connect,

:S
Gut dass du dich nochmal meldest, die Einschränkung ist normalerweise innerhalb von ein paar Tagen augehoben.
Ich hake für dich bei der Technik nochmal nach.

Grüße,

Emanuel
Hallo Emanuel, meine Data Card funktioniert leider auch nicht richtig. Kannst du dir das Problem bitte einmal anschauen?

Vielen Dank 🙂
Hallo @Hi123,

herzlich willkommen in der Community :-)

Soweit ich das erkennen kann sieht (zumindest inzwischen) alles schick aus.
Klappt alles wie es soll?
Wenn neine, was funktioniert genau nicht?

Grüße,

Emanuel
Hallo @free_connect,

ich habe dich nicht vergessen, leider brauchen wir noch 1-2 Tage :-(

Grüße,

Emanuel
Hallo Emanuel, meine Data Card verbindet sich zwar mit dem Netz (3G), aber mobiles Internet funktioniert nicht. Mobile Daten sind eingeschaltet.

Vielen Dank für die Hilfe!
Hallo @Hi123,

ich kann tatsächlich auch keine Datensessions sehen, also nicht mal den Versuch einer Datenverbindung. Die Karte selbst sieht gut aus :-)
Welches Gerät willst du mit der Karte nutzen?
Machmal liegt es nur an einem kleinen Detail, beim einem Lifetab war es nur eine kleine Einstellung beim APN keine-datenverbindung-mit-neuer-multi-sim-lifetab-e-10604-apn

Grüße,

Emanuel
Hi @Hi123,

klappt es inzwischen?
Konntest du den Fehler eingrenzen?

Grüße,

Emanuel
Hat alles super geklappt. Dadurch dass die Community zwischenzeitlich renoviert wurde, hatte ich dann gar nicht nochmal hier rein geschaut.

Alles super und vielen Dank!
Hi @free_connect,

:S
Gut dass du dich nochmal meldest, die Einschränkung ist normalerweise innerhalb von ein paar Tagen augehoben.
Ich hake für dich bei der Technik nochmal nach.

Grüße,

Emanuel


Hallo Emanuel,

leider ist das Problem bei mir immer noch nicht gelöst.
Meine Datenkarten buchen sich nach wie vor nicht ins 3G-Netz ein.
Kannst Du Dir das bitte noch einmal detailliert anschauen.

Danke, Sandra
Hallo @free_connect,

vielen Dank für deine Nachricht.

Ich habe dein Anliegen an unsere Fachabteilung weitergeleitet.

Die Kollegen werden für deine Data-Cards schnellstmöglich 3G für dich aktivieren.

Ich bitte dich noch um ein wenig Geduld.

Liebe Grüße,
Tobias
Hallo Tobias,

soeben wieder getestet, geht leider immer noch nicht.
So langsam geht bei mir die Geduld aus!
Kannst Du mir bitte eine konkrete Rückmeldung geben bis wann das Problem abgestellt ist, ich kann meinen Vertrag so leider immer wieder nur eingeschränkt nutzen.

Danke, Sandra
Hallo @free_connect,

leider habe ich noch keine Rückmeldung unserer Technik.

Ich bitte dich weiterhin noch um Geduld.

Liebe Grüße,
Tobias
Hallo @free_connect,

funktioniert 3G nun bei deinen Data-Cards wieder?

Ich freue mich auf deine Rückmeldung.

Liebe Grüße,
Tobias

Deine Antwort