Gelöst

Hoher Ping in League of Legends


Benutzerebene 2
Hallo liebes Forum,

 

leider habe ich seit Wochen ab und zu einen hohen Ping in League of Legends. Ein Spiel habe ich einen normalen Ping zwischen 40ms-60ms und direkt ein Spiel danach habe ich einen 130ms Ping der dann auch das ganze Spiel über so bleibt. Laut Riot liegt das Problem nicht an denen sondern an O2!

Hier ist deren Statement zu dem Thema: http://forums.euw.leagueoflegends.com/board/showthread.php?p=15064778#15064778.

Im angehängten tracert finder man zwei mal den hohen Ping. Bei der letzten IP und bei der vorvorletzten IP.

Auch wenn Riot täglich drängelt, möchte ich auch hier nochmal darauf aufmerksam machen und O2 drum bitten, dieses Problem so schnell wie möglich zu beheben.

 

Mit freundlichen Grüßen

Kamikatze3D

icon

Lösung von o2_Lars 2 Juni 2018, 14:18

Hallo allerseits,

Stand heute, Samstag, 02.06. 14:15 ist folgender: Wir stehen mit dem den Traffic aufnehmenden Provider in Verbindung um da gemeinsam eine Lösung herbei zu führen.

Feierabendupdate vom 02.06.: Leider noch kein Update zum aktuellen Status, man ist weiter dran.

Update 03.06. 12:50: kein Update für uns, ich gehe davon aus, dass unser Kontakt bei Networks im wohlverdienten Wochenende ist. Beneidenswert.

Update 04:06. 12:45: Über viele Ecken und Kontakte (Ist stille Post nicht ein tolles Spiel?) haben wir die Rückmeldung erhalten, dass Riot Games bereits an der Sache dran ist und hier gemeinsam mit dem Anbieter (Hosting-Anbieter? Server-Anbieter? Anbindungs-Anbieter? Strom-Anbieter? Leiharbeitskraft-Anbieter?) an einer Lösung arbeitet, dies wird jedoch noch etwa eine Woche dauern.

Um es auch hier noch einmal zu betonen: Wir haben auch weiterhin keinen Einfluss darauf, welche Anbindung der Betreiber der Gameserver wählt und auch weiterhin bitte nicht Telefonica Germany mit Telefonica Wholesale gleichsetzen, nur weil ein Namensbestandteil gleich ist.

Grundsätzlich ist es bei einem hohen Ping in einem Spiel auch sinnvoll, dies an den jeweiligen Anbieter slbst zu melden ,damit dieser auch von seiner Seite aus auf den Betreiber der Anbindung zugehen kann.

Gruß,

Lars

Zur Antwort springen

Das Thema ist für neue Antworten geschlossen.

143 Antworten

Benutzerebene 2
Kann anscheinend die .txt Datei hier nicht hochladen. Poste dann die tracerts mit den hohen Ping dann einfach mal hier rein:

 

77.67.95.181 Game Servers (FRA):

Ping wird ausgefhrt fr 77.67.95.181 mit 32 Bytes Daten:
Antwort von 77.67.95.181: Bytes=32 Zeit=147ms TTL=55
Antwort von 77.67.95.181: Bytes=32 Zeit=135ms TTL=55
Antwort von 77.67.95.181: Bytes=32 Zeit=136ms TTL=55
Antwort von 77.67.95.181: Bytes=32 Zeit=137ms TTL=55

Ping-Statistik fr 77.67.95.181:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 135ms, Maximum = 147ms, Mittelwert = 138ms

Routenverfolgung zu ae6-54.fra23.ip4.tinet.net [77.67.95.181] ber maximal 30 Abschnitte:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.178.1]
  2    22 ms    21 ms    21 ms  rdsl-hmbg-de80.nw.mediaways.net [213.20.59.76]
  3    21 ms    21 ms    21 ms  195.71.142.193
  4    51 ms    46 ms    45 ms  So3-3-0-0-grtparix1.red.telefonica-wholesale.net [84.16.10.213]
  5    44 ms    45 ms    46 ms  XE1-0-0-0-grtparix3.red.telefonica-wholesale.net [213.140.36.158]
  6     *        *        *     Zeitberschreitung der Anforderung.
  7   138 ms   137 ms   158 ms  ae6-54.fra23.ip4.tinet.net [77.67.95.181]

Ablaufverfolgung beendet.

 

77.67.67.141 Game Servers (FRA):

Ping wird ausgefhrt fr 77.67.67.141 mit 32 Bytes Daten:
Antwort von 77.67.67.141: Bytes=32 Zeit=135ms TTL=55
Antwort von 77.67.67.141: Bytes=32 Zeit=134ms TTL=55
Antwort von 77.67.67.141: Bytes=32 Zeit=133ms TTL=55
Antwort von 77.67.67.141: Bytes=32 Zeit=134ms TTL=55

Ping-Statistik fr 77.67.67.141:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 133ms, Maximum = 135ms, Mittelwert = 134ms

Routenverfolgung zu ae6-25.fra23.ip4.tinet.net [77.67.67.141] ber maximal 30 Abschnitte:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.178.1]
  2    21 ms    29 ms    21 ms  rdsl-hmbg-de80.nw.mediaways.net [213.20.59.76]
  3    21 ms    20 ms    20 ms  195.71.142.197
  4    51 ms    46 ms    46 ms  Xe4-0-6-0-grtparix1.red.telefonica-wholesale.net [5.53.1.114]
  5    44 ms    44 ms   107 ms  XE1-0-0-0-grtparix3.red.telefonica-wholesale.net [213.140.36.158]
  6     *        *        *     Zeitberschreitung der Anforderung.
  7   132 ms   134 ms   133 ms  ae6-25.fra23.ip4.tinet.net [77.67.67.141]

Ablaufverfolgung beendet.

Benutzerebene 7
Abzeichen
Das kann ich fast gar nicht glauben, auch in diesem Trace liegt ab hop 6 +7 der Fehler vor. Telefonica endet aber bei 5 und übergibt laut Trace die Daten ordnungsgemäß.

 

Selbst die Teledoof leidet bei diesem Game ja enorm was den Ping betrifft.

 

Meine Vermutung, o2 wird sicher ein dynamisches Routing benutzen und das System wird sagen, Tiscali ist jetzt die beste Option und leitet die Daten dort hin. Wenn, dann liegt hier der Fehler aber sicher nicht am Telefonica Netz selbst. Denn alle Trace die hier jemals zu diesem Spiel aufgelaufen sind waren im Telefonica Netz sauber. Das Problem war immer Tiscali, bei O2, bei der Telekom (laut beider Foren).

 

Daher wird wird wohl bei der dynamischen verteilung das Problem zu suchen sein. Wenn dann müssten die Techniker mal dort ran.

 

Wo stehen denn die Gameserver von dem Game? Wenn der Trace dort endet, dann sollten ja dort auch die Server stehen. Scheint wohl nach meinem kurzen suchen in Italien zu sein. Wenn also O2 wirklich die Daten über die USA leitet, genau wie die Telekom, dann scheint es wirklich am dynamischen Routing zu liegen. Denn die Strecke über die USA (Überseeleitung) schlägt sich dann wirklich im Ping nieder.

 

Ich selbst zocke Hawken und die Server stehen alle in den USA (oder die meisten). Dort sind Ping Zeiten von 160 - 200 voll im grünen Bereich. Alle Spieler hängen mit diesen Pings dort. Somit scheint es unterm Strich dann wieder egal zu sein. Vereinzelnt gibt es dort auch Gamer mit Ping 70 aber die scheinen dann direkt neben dem Server zu wohnen.

 

Wie auch immer, mein Tip wäre das dynamische Routing. Ob O2 es ändern wird? Keine Ahnung. Die Telekom scheint es auch nicht geändert zu haben, hab aber auch nicht mehr als 1-2 Minuten danach gesucht und alle Informationen die ich gefunden habe sagen das die Telekom auch extrem betroffen ist.

Liegt 100% an den Riot Servern, Riot schiebt die schuld gerne an andere weiter. Habe das auch schon gehabt und sechs Monate lang jeden Tag ein Ticket gemacht bis die mal gemerkt habe oh es liegt doch an uns.

 

Hier ist meine Forum Beitrag zu der ganzen Sache

http://hilfe.o2online.de/t5/Router-Software-Internet/Latenz-Problem/td-p/442024

Benutzerebene 2
Hallo zusammen und schonmal danke für die Antworten.

 

Mister79: Meines Wissens nach liegen die Server in Frankfurt. Kann mich aber da auch täuschen.

 

sangos: Das Problem hier ist leider ein anderes. Mein tracert und dein tracert sind unterschiedlich.

 

Sind nicht nur die Deutschen betroffen sondern auch die Engländer:

http://forums.euw.leagueoflegends.com/board/showthread.php?t=1625037

 

Mit freundlichen Grüßen

Kamikatze3D

 

Ändert aber nichts drann das du ab Hop 6 nicht mehr im o2 Netz bist. Somit hat o2 damit nichts mehr zu tun, sondern Riot bzw deren Routingpartner.

 

Und ja momentan stehen die Server noch in Frankfurt. Sobald das neuen RZ im Amsterdam fertig ist werden alle EU Server dorthin verlegt. Das dauert aber noch etwas.

Benutzerebene 7
Ich kann hier derzeit nur zustimmen. Die Trace zeigen eindeutig das der Fehler nicht bei uns im Netz liegt. Tut mir leid.

 

Gruß

Stefan

Benutzerebene 2
Hallo o2_Stefan.

 

Danke auch dir für die Antwort und ich werde das mal an den Riot Support weiterleiten.

Ich schließe mich dem ganzen mal an... Seit ich in meiner neuen WG bin war das Internet nie länger als 1 Tag am Stück brauchbar... Habe mittlerweile 2 Router von euch ausprobiert, hatte nen Techniker hier, 1 Supportticket und ca. 10 Hotline Anrufe welche dazu führten, dass ich 20x die Standartanweisung befolgte und jedes mögliche Profil 2x durch habe... Jedoch ohne Ergebnisse. Das Internet ist schlimmer denn je was auch daran liegen mag, dass ich zur Zeit meinen Messungen nach auf nem 6000er Profil eingestellt bin, obwohl die Leitung 15000 hergibt. Zwar ist das Internet auch bei Surfen und Stream gucken langsam, jedoch ist an Spielen nicht zu denken.

Hier mal meine Tracert Logs:

Routenverfolgung zu 31.186.224.112 ber maximal 30 Abschnitte

  1    14 ms    20 ms     9 ms  o2.box [192.168.1.1]
  2    51 ms    57 ms    55 ms  rdsl-nrbg-de02.nw.mediaways.net [213.20.57.196]
  3  3528 ms  1904 ms  1741 ms  xmwc-nrbg-de01-chan-19.nw.mediaways.net [195.71.240.2]
  4  2972 ms  1591 ms  1823 ms  xmwc-nrbg-de03-vlan-2.nw.mediaways.net [195.71.179.147]
  5     *        *       43 ms  xmwc-nrbg-de06-tengige-0-0-0-2.nw.mediaways.net [62.53.11.152]
  6   147 ms    59 ms   185 ms  62.53.5.168
  7   708 ms  1083 ms  1765 ms  rmwc-brln-de01-xe-5-1-2-0.nw.mediaways.net [62.53.1.152]
  8  2827 ms   181 ms    80 ms  xmws-frnk-de07-chan-0.nw.mediaways.net [62.53.5.176]
  9    81 ms   115 ms   114 ms  xe-0.de-cix.frnkge03.de.bb.gin.ntt.net [80.81.192.46]
 10   635 ms  2231 ms     *     ae-2.r20.frnkge04.de.bb.gin.ntt.net [129.250.5.217]
 11     *        *        *     Zeitberschreitung der Anforderung.
 12  1832 ms  1407 ms  1580 ms  212.119.15.6
 13     *     2548 ms   542 ms  border1.t7-1-bbnet1.fra002.pnap.net [95.172.67.1]
 14     *        *        *     Zeitberschreitung der Anforderung.
 15     *        *        *     Zeitberschreitung der Anforderung.

 

 

Routenverfolgung zu 31.186.224.112 ber maximal 30 Abschnitte

  1     *       12 ms    30 ms  o2.box [192.168.1.1]
  2    75 ms    51 ms    98 ms  rdsl-nrbg-de02.nw.mediaways.net [213.20.57.196]
  3    72 ms    47 ms    64 ms  xmwc-nrbg-de01-chan-19.nw.mediaways.net [195.71.240.2]
  4    47 ms   104 ms    43 ms  xmwc-nrbg-de03-vlan-2.nw.mediaways.net [195.71.179.147]
  5   506 ms   739 ms   693 ms  xmwc-nrbg-de06-tengige-0-0-0-2.nw.mediaways.net [62.53.11.152]
  6     *      996 ms  1000 ms  62.53.5.168
  7   495 ms    95 ms    49 ms  rmwc-brln-de01-xe-5-1-2-0.nw.mediaways.net [62.53.1.152]
  8    60 ms    78 ms    58 ms  xmws-frnk-de07-chan-0.nw.mediaways.net [62.53.5.176]
  9    61 ms    58 ms    58 ms  xe-0.de-cix.frnkge03.de.bb.gin.ntt.net [80.81.192.46]
 10    59 ms    68 ms    79 ms  ae-2.r20.frnkge04.de.bb.gin.ntt.net [129.250.5.217]
 11    58 ms    59 ms    61 ms  ae-2.r02.frnkge04.de.bb.gin.ntt.net [129.250.3.94]
 12    52 ms    52 ms    53 ms  212.119.15.6
 13    55 ms    89 ms   102 ms  border1.t7-1-bbnet1.fra002.pnap.net [95.172.67.1]
 14     *        *        *     Zeitberschreitung der Anforderung.
 15     *        *        *     Zeitberschreitung der Anforderung.

 

Hat jemand der davon Ahung hat noch ne Idee?

Ich bin mit meinen seit Monaten am Ende
Danke im Vorraus!

Benutzerebene 7
Abzeichen
Hier scheint es in der Tat an Mediaways zu liegen.

 

Hier wird @o2_Matze  oder @o2_Stefan übernehmen müssen.

 

Die Ping Zeiten sind in der Tat bei einer Übergabe von Media an Media unterirdisch.

 

Kannst du bitte mal einen WinRT Trace hier veröffentlichen? Das Tool ist kostenlos und zeigt etwas mehr als ein MS Trace. Danke

Benutzerebene 7
Abzeichen
Mister79 schrieb:
Kannst du bitte mal einen WinRT Trace hier veröffentlichen? Das Tool ist kostenlos und zeigt etwas mehr als ein MS Trace. Danke

Mister79 meint vermutlich "WinMTR". Das wollte ich auch vorschlagen.

Gesagt, getan! Der ist übrigends von gerade eben an der Netzauslastung sollte es Werkstags um 10 nicht gerade liegen...
             WinMTR statistics                                   |

|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

|                                  o2.box -    1 | 1367 | 1364 |    1 |   22 | 1854 |   14 |

|         rdsl-nrbg-de02.nw.mediaways.net -    1 | 1363 | 1359 |   37 |   70 | 1917 |   40 |

| xmwc-nrbg-de01-chan-19.nw.mediaways.net -    1 | 1372 | 1370 |   37 |   61 | 1454 |   52 |

|  xmwc-nrbg-de03-vlan-2.nw.mediaways.net -    1 | 1368 | 1365 |    0 |   60 | 1582 |   63 |

|xmwc-nrbg-de06-tengige-0-0-0-2.nw.mediaways.net -    2 | 1324 | 1310 |   37 |   61 | 2057 |   90 |

|                             62.53.5.168 -    1 | 1357 | 1351 |   55 |   77 |  832 |   57 |

|rmwc-brln-de01-xe-5-1-2-0.nw.mediaways.net -    1 | 1344 | 1335 |   44 |   83 | 1850 |   47 |

|  xmws-frnk-de07-chan-0.nw.mediaways.net -    1 | 1371 | 1369 |   55 |   86 | 2008 |   70 |

|  xe-0.de-cix.frnkge03.de.bb.gin.ntt.net -    1 | 1336 | 1325 |   56 |   85 | 1835 |  121 |

|     ae-2.r20.frnkge04.de.bb.gin.ntt.net -    1 | 1340 | 1330 |   56 |   88 | 1953 |   60 |

|     ae-2.r02.frnkge04.de.bb.gin.ntt.net -    1 | 1356 | 1350 |   56 |   82 | 1805 |  113 |

|                            212.119.15.6 -    0 | 1379 | 1379 |   49 |  100 | 1566 |  102 |

|     border1.t7-1-bbnet1.fra002.pnap.net -    1 | 1352 | 1345 |   49 |   82 | 1981 |   53

Benutzerebene 7
Abzeichen
Das sieht jetzt aber nicht so katastrophal schlecht aus. Leider kann man ja nicht die statistische Verteilung der Laufzeiten sehen (also wie viele Ausreißer es gibt).

Naja erneut ist bei  mediaways nen 2000 ms Wert und das ist ohne davon viel Ahung zu habe nschon katastrophal... Zu der Verteilung kann ich dir sagen, dass die Pingausbrüche so regelmäßig auftretten, dass ich keine 2 min normal spielen kann, was das Internet für mich leider völlig unbrauchbar macht

Benutzerebene 7
koonstii92 schrieb:
Naja erneut ist bei  mediaways nen 2000 ms Wert und das ist ohne davon viel Ahung zu habe nschon katastrophal... Zu der Verteilung kann ich dir sagen, dass die Pingausbrüche so regelmäßig auftretten, dass ich keine 2 min normal spielen kann, was das Internet für mich leider völlig unbrauchbar macht

Naja, der schlechteste war 2057ms. Der Durchschnitt über 1324 Packeten liegt aber bei 61ms.

 

Gruß

Stefan

 

 

 

 

Und was ist mit den von gestern? Ich meine ich würde euch wirklich nicht hier belästigen, wenn kein ernsthaftes Problem vorläge... Und bei mir ist es nicht, dass ich rumheule weil mein ping keine 30ms sind sondern der Ping alle paar Sekunden so hochgeht, dass ich disconnecte und im Teamspeak kein Wort mehr sagen oder verstehen kann due to packet loss... Ich habe euch bereits eine PN mit den Kundendaten geschickt, wäre trotzdem super wenn ihr nochmal reinschauen könntet 😉
Gruß Konsti

Benutzerebene 7
koonstii92 schrieb:
Und was ist mit den von gestern? Ich meine ich würde euch wirklich nicht hier belästigen, wenn kein ernsthaftes Problem vorläge...

Das ist schon klar und wir schauen uns das auch gründlich an, keine Sorge. Ich wollte nur kurz klarstellen das es halt kein Dauerhafter Ping von über 200ms ist.
 Das ist insofern relevant, das ich damit den Fall nicht an die Technik geben kann. Denn laut System ist nur ein dauerhafter Ping über 200 technisch relevant. Alles was darunter liegt gibt es offiziell keinen Anspruch drauf.

 

Wir schauen aber natürlich dennoch was wir von hier aus tun können. Bitte habe aber schon im Vorraus Verständniss dafür das wir die Lösung wohl nicht sofort finden werden.

 

Gruß

Stefan

Auch das ist so leider nicht ganz richtig, da dass die ersten logs waren die ich mit dem winmtr erstellt habe und meine aufzeichungen schon begonnen, bevor ich das spiel startete (was den guten average Ping erklären sollte). Starte ich den log erst sobald ich den loading screen verlasse, dann komm das dabei raus (log von 14:43)
                WinMTR statistics                                   |

|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

|                                  o2.box -   25 |   72 |   54 |    1 |  404 | 4227 |   23 |

|         rdsl-nrbg-de02.nw.mediaways.net -   21 |   78 |   62 |   37 |  466 | 3434 |   65 |

| xmwc-nrbg-de02-chan-19.nw.mediaways.net -   17 |   72 |   60 |   37 |  894 | 4680 |   45 |

|  xmwc-nrbg-de04-vlan-7.nw.mediaways.net -   18 |   73 |   60 |   38 |  862 | 4875 |   41 |

|xmwc-nrbg-de06-tengige-0-1-0-2.nw.mediaways.net -   28 |   70 |   51 |   38 |  350 | 3515 |   45 |

|                             62.53.5.166 -   28 |   69 |   50 |   42 |  403 | 4279 |   61 |

|rmwc-frnk-de01-xe-4-1-8-0.nw.mediaways.net -   26 |   70 |   52 |   42 |  490 | 4194 |   59 |

|xe5-0-0-0-grtfraix4.red.telefonica-wholesale.net -   23 |   75 |   58 |   43 |  460 | 3468 |   45 |

|                          213.140.53.202 -   45 |   52 |   29 |   43 |  543 | 3210 |   63 |

|                  ffm-bb2-link.telia.net -   23 |   75 |   58 |   43 |  478 | 3964 |   51 |

|                   ffm-b7-link.telia.net -   25 |   72 |   54 |   42 |  425 | 4158 |   59 |

|                   No response from host -  100 |   30 |    0 |    0 |    0 |    0 |    0 |

Benutzerebene 7
Du sollst ja auch nicht winMTR ausführen wärend das Spiel läuft. Das da dann schlechte Werte raus kommen is klar.

 

Die hohen Pings treten ab Router auf, einfach aus dem Grund das das Spiel schon die Leitung ausreizt, da ist dann kein Platz mehr für die Packete die winMTR sendet.

 

winMTR überwacht keinen Datenverkehr der bereits läuft, sondern sendet seine eigenen Packete.

 

Ebenso der Trace über cmd.

 

Gruß

Stefan

 

 

Benutzerebene 7
So, habe dein Profil angepasst. Die Bandbreite war doch recht gering, da konnte es durchaus zu Engpässen gekommen sein da LoL ja nun doch eine Menge Daten im Hintergrund zieht. Nun liegen wieder 16Mbit/s an, teste es bitte nun erneut.

 

 

 

 

Erstmal danke für deine Mühe und die Anpassung ☺ Ich bin zwar noch alles andere als zuversichtlich, da ich wie gesagt in den letzten paar Monaten schon jedes Profil mehrfach hatte aber ich werde mir jetzt mal die Zeit nehmen und das testen... Ich melde mich dann nochmal hier  ☺

Benutzerebene 7
Naja, aber selbst wenn die Pings nicht besser werden, sind es nun schon einmal wieder 16Mbit/s anstelle von 5Mbit/s.

 

Das mit dem Ping bekommenw ir dann auch noch hin. Ich denke aber nun das wenigstens zwischen Modem und ersten hop das Ganze schon besser aussehen sollte.

 

Gruß

Stefan

So habe mir jetzt mal die Mühe gemacht LoL auch nochmal zu deinstallieren und komplett neu zu laden um gescheite Testbedingungen zu schaffen... Zum Speed: ja ist schneller, war aber wie gesagt nichts neues, da die Leitung schon ursprünglich aufs 16000er Profil eingestellt war und die Drosselung nur ein Lösungsansatz für mein Pingproblem eines Supportmitarbeiters war.
Nach dem ich nun League  getestet habe, kann ich sagen dass das  Problem nach wie vor besteht (Ping fängt im Loadingscreen bei 35ms und geht dann im Spiel auf über 4000 was Disconnects zur Folge hat und das im Sekundentakt).Spaßes halber und um League als Fehlerquelle auszuschließen, habe ich es auch noch an einem anderen Spiel versucht ( Guildwars in diesem Fall) auch da Ping geht hoch, Standbild mit Glück geht Ping wieder runter ansonsten Disconnect...

Benutzerebene 7
Mach mal bitte einen Trace über winMTR zum Spieleserver ohne das eine andere Anwendung im Hintergrund läuft.

 

Wenn du im Loadingscreen 35ms hast, kann es nur am Routing zum jeweiligen Gameserver liegen. Bitte das Spiel dabei aus lassen.

 

Gruß

Stefan

Kannst du dir zum testen mal ein anderes Moden ausleihen (Fritzbox o.ä.)? Telefonie geht dann zwar nicht, aber man könnte damit ausschließen, dass der Fehler doch am Modem liegt. Irgendwie klingt das für mich fast so, wenn der Ping unter "Datenlast" schlechter wird.

Naja wie gesagt, uns wurde schon ne neue o2box zugeschickt weil es schon mit der ersten nicht ging... Weiß nicht ob das Problem wirklich hardwarebedingt ist