Frage

Homespot relativ langsam, LTE Mast ändern?


Benutzerebene 1

Hallo liebe Community,
ich bin im Besitz eines Homespots und bin doch recht enttäuscht über die Geschwindigkeit die ich damit erziele. An guten Tagen kommen mal 18Mnps durch, meistens aber deutlich weniger (unter 10Mbps).
Ich habe verschiedene Punkte im Haus ausprobiert und die Position des Routers oft geändert und getestet. Der Aktuelle Standort (am Fenster) scheint der beste zu sein.
Kann ich evtl. auf einen anderen Masten wechseln? Wie geht das?
Netzstörungen scheinen keine vorhanden zu sein.
Hier noch ein paar Infos.


Laut MNC Nummer ist das aber ein E-Plus Mast? Ist das evtl. das Problem?
Über eure Hilfe würde ich mich super freuen. Evtl. klappt es dann auch bei mir mit dem Homeoffice :-)

Zoran
 


11 Antworten

Benutzerebene 7

Hallo @Drea74 ,

 

die Herkunft des Mastes sollte kein Problem sein.

Ich wundere mich nur, dass dieser dich noch erreich (wo die anderen eigentlich den Bereich abdecken sollten).

Könntest du den Router etwas mehr nach Süden ausrichten /aufstellen?

Falls möglich: Wie sind die Werte nach der Änderungen?

 

Viele Grüße,

Kurt

Benutzerebene 7

Hallo,

also prinzipiell gibt es kein E-Plus LTE mehr . (das grüne LTE Netz wurde 2016 abgeschaltet)

Das gesamte Mobilfunknetz von o2, läuft inzwischen seit drei Jahren bundesweit auf der Netzkennung “262-03”.

 

Der Standort mit dem du verbunden bist, befindet sich in der “Mahdentalstraße 68, 71065 Sindelfingen”, auf dem Dach des dort befindlichen Hotels.

 

Hast du Sichtkontakt zu diesen Hotel? Ich denke falls ein besseres Ausrichten des Homespots nichts bewirkt (möglichst hoch im Gebäude, an ein Fenster in welches in Richtung der oben genannten Adresse zeigt), kann man höchstens über eine externe Außenantenne nachdenken, um die Werte zu verbessern.

Benutzerebene 1

Hallo zusammen,

puh das Marriott Hotel in der Mahdentalstraße 68 ist ja noch weiter weg ca 930m Luftlinie.:open_mouth:
Aus dem Dachfester hätte ich zwar direkten Sichtkontakt (siehe Bilder) aber da kann ich den Router nicht aufstellen. Ich hab mal einen Test gemacht. Der RSRP Wert ist zwar um einiges besser geworden aber der Speedtest ist trotzdem mehr als enttäuschend.
Gibt es eine Empfehlung was eine Aussenantenne betriftt? Oder kann ich doch auf einen anderen Masten wechseln, der näher ist?

LG

 

 

Benutzerebene 7

Ja, ich denke besser wäre es, eine Richantenne (mit einen kleinen Öffnungswinkel zu nehmen), um diese dann in Richtung der Station “Mahdentalstraße 114, 71065 Sindelfingen” auszurichten. (das hohe Gebäude, neben der Messehalle von Sindelfingen)

 

Diese Station wäre nur ca 500 Meter entfernt, würde LTE Band 1, 3, 20 anbieten, und mit Hauptstahlrichtung von 330° in deine Richtung ausleuchten.

(die Einträge auf 40,60m sehen mir übrigens verdächtig nach o2-5G aus.. :joy::blush: )

 

Hast du Sichtkontakt zu dieser Station?

 

Ich denke sinnvoll wären hier beispielsweise

Jarft j4gmb-14

Wittenberg LAT2000 duo

Panorama WMM8G-7-38

 

Falls du Sichtkontakt zu diesen Gebäude hast, würde ich die Jarft oder Wittenberg nehmen, falls allerdings Gebäude im Weg sind, würde ich eher zur Panorama greifen. Die hat einen etwas größeren Öffnungswinkel und ist daher etwas unkomplizierter bei der Montage und beim genauen Einrichten.

 

Benutzerebene 1

Super, vielen Dank.
Leider hab ich zum Masten Mahdentalstraße 114 keine direkte Sichtverbindung. Da werde ich mir wohl die Panorama anschauen. :-)
Also nur noch mal für mich zum Verständnis. Es reicht die Antenne auf den anderen Masten zu richten und der Router nimmt dann diesen? Ich muss den Router nicht noch extra sagen, dass er sich bitte mit diesem oder jenem Masten Verbinden soll? Ich wundere mich nur, dass er überhaupt den viel weiter entfernten Sendemasten zur Verbindung ausgewählt hat. 
Kurze Frage noch zu der Richtantenne. Gibt es eine Kabellänge die ich nicht überschreiten sollte? Ich würde versuchen die Antenne auf dem Dach zu positioniern :-)

Nochmals veilen Dank 
:thumbsup:

Benutzerebene 7

Sehr gerne :blush:

 

Eine Richtantenne hat den Vorteil, dass diese Funksignale nur aus einer bestimmten Richtung “einfangen” kann. Signale aus anderen Richtungen werden hier einfach ausgeblendet.

Im Vergleich dazu, sind die internen Antennen im Homespot als Rundstrahler ausgelegt - diese nehmen also jegliches Signal aus jeder Richtung.

Es ist also notwendig, die Richtantenne gut auszurichten, damit das Signal am Homespot ankommt. Das einzige was dann am Homespot notwendig ist, dass man die Antennenanschlüsse aktiviert:

 

also dann von intern → extern umschaltet.

 

Die Kabellänge sollte schon so kurz wie möglich sein. Bei der Panorama sind 2x5 Meter Kabel schon mal dabei. Die Kabel sind intern mit der Antenne verbunden - was den Vorteil hat, dass keine Feuchtigkeit die Schraubverbindungen kann, allerdings auch den Nachteil hat, dass man das Kabel nicht einfach austauschen kann, sondern verlängern muss, wenn die 5 Meter nicht reichen.

Mehr als 10 Meter Kabellänge (zwischen Router → Antenne) würde ich persönlich nicht empfehlen, da jeder Meter den Antennengewinn ein wenig auffrisst.

 

Ich persönlich würde an deiner Stelle auch zur Panorama greifen - denn wenn man schon zukünftig einen 5G Standort in seiner direkten Umgebung hat, dann ist es denke ich gut, wenn man schon mal eine Antenne auf dem Dach hat, die bereits den wichtigen 5G Frequenzbereich (3400 bis 3800 MHz) unterstützt. :sweat_smile:

Und das kann die Panorama WMM8G-7-38, und gibt es bereits ab 100 Euro.

Benutzerebene 1

Na dann geh ich mal auf Shoppingtour :-) Sobald alles installiert ist werde ich berichten und aktuelle Geschwindigkeiten usw. posten.
Einen schönen Abend noch, genießt das fantastische Wetter. 
 

Benutzerebene 1

Hallo zusammen,
hier das versprochene Update. :thumbsup:
Die Antenne ist angekommen und nach einigem hin und her hab ich eine ganz gute Stelle gefunden. 

Der RSRP Wert ist zwar schlechter als vorher aber dafür sind die Downloadraten um einiges gestiegen :grin:.

Aber ich habe direkt vor der Nase noch ein Wohngebäude und einen hohen Kirchturm im Weg zum LTE Masten. 

Nochmals vielen Dank für die Unterstützung und die guten Tipps. Toll

 

 

Benutzerebene 7

Hi @Drea74 ,

 

coole Sache - Danke für dein Feedback!

@Tom_ danke für deine Unterstützung! :hugging::thumbsup:

 

Viele Grüße,

Kurt

 

Benutzerebene 2

@ Drea74: Nur so aus Interesse: Ist der RSRQ von -12 bei dir unter Volllast oder Leerlauf?

Benutzerebene 1

Hi Knasti,
der RSRQ Wert schwankt immer ein wenig bei mir. Aktuell ist er bei -10, ohne Last.

Deine Antwort