Gelöst

Outlook 2019 und Alice-DSL.NET sowie Alice.DE Anschriften


Hallo in die Runde,

ich habe mir Office 2019 zugelegt und wollte nun meine Mailkonten entsprechend einrichten. Auf Office 2010 + 2013 laufen sie noch ganz normal. In Office 2019 bekomme ich sie aber nicht zum laufen. Sie lauten:   xxx@alice-dsl.net  sowie xxx@alice.de

Ich habe noch ein weitere @alice.de Konto welches ohne Probleme mit folgenden Einstellungen installiert werden konnte.

Die Anmeldung erfolgt mit hilfe der gesicherten Kennwortauthenzifierung (SPA).

Alle Versuche das weiter Mailkonto von @alice.de einzubinden schlagen fehl. Auch habe ich schon versucht den Empfehlungen auf den Seiten von O2 (webmail) zu folgen und die Anschrift auf @o2mail.de mit entsprechenden Servereinstellungen umzustellen. NICHTS.

Die Testmails werden zwar versendet, jedoch wird der Posteingangsserver nicht akzeptiert. Heisst es kommt hier nichts an -die Ordner werden jeweils nicht angelegt.

Bei alice-dsl.net geht gar nichts. WAS KANN ICH MACHEN?

Ach ja: WIN 10; Office 2019

 

Und danke für eure Mithilfe.

icon

Lösung von Copen 18 May 2021, 07:35

Guten Morgen in die Runde,

ich habe keine Ahnung was passiert ist, aber es funktioniert wieder, und zwar mit diesen Einstellungen.

Wollte heute Morgen die Einstellungen von Larissa mal probieren und habe eine Testmail vorher abgesetzt und siehe da, ….

Ich bin hoch erfreut und danke für die Unterstützung woher sie auch immer gekommen ist.

LG Copen

Zur Antwort springen

15 Antworten

hi, bitte schau mal auf die folgende Website,

mfg

 

Ja, auf dieser Seite war ich auch schon. Leider haben alle Angabe nicht zu erhofften Ergebnis geführt.

Hallo,

nach dem ich in Outlook 2019 2 weitere Profile :rage: angelegt habe geht es. Es kann doch aber nicht sein, dass ich für jeden Mailaccount ein eigenes Profil anlegen muss! Das ging unter den vergangenen Versionen einfacher. Hat das jemand eine Idee?

Habe nun das Problem, dass Mails aus dem alice-dsl.net Postfach gleich beim versenden an andere Provider (WEB) sofort als SPAM gefiltert werden. Folgende Mail kommt sofort zurück.

Hat jemand Ideen?

 

@Copen 

die SPAM Fehlermeldung als Rückmeldung von anderen Providern

kommt häufiger vor. Da muss die O2 Technik mal drauf schauen.

Du kannst mal probieren, ob über webmail die Mails ankommen,

das hilft evtl. bei der Fehlersuche

https://gomail.o2online.de/

Nun, da sieht es genau so aus :-(

 

 

Wie komme ich an die O2-Technik ran?

entweder über den O2 Kundenservice das Problem melden

oder mit ganz viel Geduld hier im Kunden-helfen-Kunden Forum

auf einen O2 Moderator warten der das Problem weitermeldet.

Das dauert hier zur Zeit aber durchaus mal 7-10 Tage.

 

 

da gab es das Problem auch schon,

ich hatte gehofft, dass es eine grundsätzliche Lösung gab.

 

Danke dir. Oh wie schön. Ich hänge gerade in der Warteschleife beim Kundendienst, da mein DSL mehrmals täglich aussteigt. Wollte hierzu gerade eine Störungsmeldung abgeben. Da kann ich das dann gleich mal mit ansprechen ;-)

Ansonsten nehme ich auch gerne Informationen vom Moderator entgegen. :wink:

Benutzerebene 7

Hallo @Copen ,

 

herzlich willkommen hier bei uns in der Community. Super, dass du zu uns gefunden hast! :butterfly:

Entschuldige bitte, dass es hier länger dauert.

Konnten die Kollegen an der DSL-Hotline dir bei der Erstellung eines Tickets für den Emailbereich direkt weiterhelfen? Da bist du an sich direkt an der richtigen Stelle gewesen.

 

Viele Grüße,

Andrea

Hallo Andrea,

ja, ich habe eine Ticket-Nr. Nur hat sich bislang seit dem nichts getan -keine Rückmeldung. Der DSL-Anschluß wurde wohl noch einmal überprüft und aktuell läuft die Kiste. ;-)

 

Mein Ticket zur Mail läuft seit dem 19.04. unter der Nr. 824XXX.

 

VG

 

Edit o2_Larissa: persönliche Informationen (Ticketnummer) aus Datenschutzgründen entfernt. Beachte bitte, dass unsere Community öffentlich und für jeden einsehbar ist

Benutzerebene 7

Hallo @Copen,

dass dein DSL-Anschluss wieder läuft, ist schon mal gut zu lesen. :slight_smile:

Die Meldung zu deiner E-Mail Adresse wurde ebenfalls weitergeleitet. Dazu erfolgt jedoch häufig keine spezielle Rückmeldung, da es sich in solch einem Fall in der Regel um kein technisches Problem im Sinne eines Fehlers handelt. Stattdessen wird anhand von bestimmter Kriterien deine Mail Adresse und eventuell auch noch der Betreff, beim Empfänger gefiltert, weil bestimmte Merkmale auf Spam hindeuten. Diese Merkmale werden meistens von einer zentralen Stelle abgefragt. Wenn also zum Beispiel die Domain @alice.de dort gelistet ist, landet alles im Spam Ordner oder wird direkt abgelehnt. 

Was von Seiten der Kollegen dann passiert, ist zu beantragen, dass die Domain wieder entfernt wird. Das lässt sich jedoch häufig nicht allzu schnell umsetzen. Manchmal regelt sich dies auch von alleine, weil zum Beispiel von der Domain keine weiteren Auffälligkeiten mehr stattgefunden haben.

Die Domain ist in diesem Fall tatsächlich nur ein Beispiel. Was genau am Ende der Grund dafür ist, dass Mails von dir als Spam deklariert werden, ist für uns hier im Detail nicht ersichtlich.

VG
Dennis

Hallo Dennis,

die Verweigerung findet nur bei dieser einen Mailadresse (alice-dsl.net) als Absender statt. Konten mit @alice.de laufen glatt. 
 

Am Dienstag hatte ich dazu auch ein Telefonat mit der Technik. Was die nun aber weiter machen? Sollte mich im Web anmelden und testen. Funktionierte aber auch nicht. 
 

Wie und wo wird der Antrag auf Entsperrung der Domäne gestellt?

VG

Hi @Copen,

tut mir leid, dass unsere Kollegen noch keine finale Lösung gefunden zu haben scheinen.

Probier mal, ob es mit diesen alice-dsl.net Daten besser funktioniert

POP3 pop3.alice-dsl.net oder in.alice-dsl.net oder mail.o2mail.de 110 995
IMAP imap.alice-dsl.net oder in.alice-dsl.net oder mail.o2mail.de 143 993
SMTP smtp.alice-dsl.net oder out.alice-dsl.net oder mail.o2mail.de 25 465

 

Wegen dem Einbinden: Schau mal im Microsoftforum nach, ob du da ähnliche Fehlerbeschreibungen findest, die mit einer Lösung verbunden sind.

 

Und abschließend zur Entsperrung: Das kannst du nur beim jeweilgen Anbieter beantragen, von dem die Spam-Rückmeldung kommt. Daher kann ich dir keinen allgemeingültigen Link mit auf den Weg geben.

 

Liebe Grüße

Larissa

Guten Morgen in die Runde,

ich habe keine Ahnung was passiert ist, aber es funktioniert wieder, und zwar mit diesen Einstellungen.

Wollte heute Morgen die Einstellungen von Larissa mal probieren und habe eine Testmail vorher abgesetzt und siehe da, ….

Ich bin hoch erfreut und danke für die Unterstützung woher sie auch immer gekommen ist.

LG Copen

PS: Auch über  IOS Geräte funktioniert der Mailverkehr wieder :hugging:

Benutzerebene 7

Hallo @Copen,

 

huch okay, das ist natürlich großartig. :blush:

Ich gehe mal davon aus, dass es die positive Aura von @o2_Larissa war. Jetzt haben wir aber schonmal eine Alternative parat, falls es nochmal passieren sollte. :wink:

 

Viele Grüße,

Michi

Deine Antwort