Warum O2
Warenkorb
Service
Gelöst

E-Mailaccount in Microsoft Outlook 2010


Hallo!

 

Ich habe das Problem, dass ich mein E-Mailpostfach nicht in MS Outlook 2010 einrichten kann.

 

Ich habe es mehrfach mit den verschiedenen Einstellungen probiert, aber immer ist entweder keine Verbindung zum Posteingangs- oder -ausgangsserver möglich.

 

Mir ist das alle süber den Browser zu langsam, Firefox braucht teilweise mehrere Minuten um den Eingangsordner zuaktualisieren! Das ist mir zu langsam und ich ziehe mittlerweile in Erwägung meinen E-Mailaccount stillzulegen und einen anderen Anbieter zu nutzen.

 

Allerdings möchte ich mir diese Arbeit gerne ersparen.

 

Kann mir also jemand sagen, warum dies nicht funktioniert?

 

icon

Lösung von o2_StefanX 16 September 2013, 22:40

Zur Antwort springen

Zu diesem Thema können keine neuen Antworten hinzugefügt werden. Du kannst gern ein eigenes Thema erstellen.

15 Antworten

Benutzerebene 7
Welche Endung hat deine Mailadresse?

 

Gruß

Stefan

 

@o2online.de
Benutzerebene 7
Mit folgenden Einstellung sollte dies funktionieren:

 

BenutzerRufnummer@o2online.de


PasswordPortalkennwort
POP Serverpop.o2online.de
POP-Port110
SMTP Servermail.o2online.de
SMTP Port25
Negativ! Keine Verbindung zum Postausgangssrerver...
Hat doch geklappt! Hatte nen Tippfehler drin... xD Danke!
Hallo, möchte bitte des meine drittanbieter service wieden geht seit zwei wochen bekomme ich von ihnen taeglich SMS das es entsperrt wird aber es tut sich nichts. Bitte um schnelle erledigung. Danke schön voraus.....
Benutzerebene 4
Hallo Schuki

 

Auf der Handynummer, mit der du hier angemeldet bist, ist keine Drittanbietersperre aktiv.

 

Wenn du immer und immer wieder die gleiche SMS bekommst, dann leg deine SIM Karte bitte einmal in ein anderes Handy ein.

Hallo,

ich habe auch Probleme mit dem Einrichten in Outlook (Outlook 2013).

Mails kann ich empfangen, aber senden kann ich keine :frowning

Scheinbar kann ich mich am Server nicht anmelden???

 

Meine Endung ist "hanse.net"

 

Für jede Hilfe bin ich dankbar

 


Scheinbar kann ich mich am Server nicht anmelden???

 

 

Versuch mal die Option "Der Postausgangsserver (SMTP) erfordert Authentifizierung" sowie die Option "Gleiche Einstellungen wie für Posteingangsserver verwenden" zu aktivieren.

 

Ansonsten bitte präzise Fehlermeldung. 😉


Beides ist aktiviert.

 

Ich erhalte folgende Fehlermeldung:

Ihre Anmeldung wurde vom E-Mail-Server zurückgewiesen. Überprüfen Sie Ihren Benutzernamen und das Kennwort für dieses Konto in den "Kontoeinstellungen".

 

Wie gesagt, Emails kann ich empfangen, aber nicht senden :frowning

Kann mir denn keiner helfen????? :frowning
Habe das Problem immer noch.

Vielleicht eine Einstellungssache?

Kennwort ist auf jeden Fall richtig, damit melde ich mich bei o2-Email im Internet auch an.

Und wie gesagt, Mails kann ich empfangen.

 

 

Benutzerebene 7
Abzeichen +1
Mit Outlook hab ich nichts am Hut, aber ich würde denken, du hast irgendwo einen Tippfehler. Vergleich mal deine Einstellungen mit diesen hier: KLICK

Wenn ich einen Tippfehler hätte, könnte ich doch auch keine Emails empfangen, oder?

 

Habe die Daten der Einstellung kopiert, funktioniert trotzdem nicht :frowning

Hallo,

 

bei Oulook 2013 kommt die Felermeldung:

 

Testnachricht senden: Von Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.

 

 

Ist das Problem bekannt?

Benutzerebene 7
Abzeichen +1
Ja wenn irgendwelche Einstellungen nicht stimmen. Generell, wenn keine Störung vorhanden ist sollte es auch keine Probleme geben. Ich geh jetzt mal nicht von eienr Störung aus und darum:

 

1. Bist du Alice oder alter O2 Kunde

2. Wurde dein altes Postfach schon auf das neue portiert?

3. Wenn 2 ja, wann und hast du neue Passwörter vergeben?

4. Wie rufst du die Mails ab? POP3 oder Imap4?