Warum O2
Warenkorb
Service
Gelöst

Kabelinternet wird nicht freigeschaltet


Hallo liebe Community,

ich habe bereits Mitte Juli einen neuen Kabelvertrag für unsere Wohnung bei O2 (My Home XXL) beschafft, der zum 1. August freigeschaltet werden sollte. Als ich den Router drei Tage vorher einstöpselt habe, hat das Internet (wie von O2 selber beschrieben) kurze Zeit funktioniert und wurde dann wieder deaktiviert. Nun habe ich zwar am 1. August eine SMS und eine Mail bekommen, dass das Internet jetzt freigeschaltet ist, allerdings ist nichts passiert und das Internet funktioniert nicht. Am 3. August wurde dann auch bereits ein Ticket zur Entstörung erstellt, aber seitdem ist nichts passiert. Ich verwende eine eigene FritzBox 6690 und die entsprechende MAC-Adresse ist auch hinterlegt. In den Einstellungen wird auch angezeigt, dass ich korrekt mit dem Kabel verbunden bin, nur kann eben keine IP bezogen werden.

Kann mir eventuell jemand verraten, wie ich weiter vorgehen soll? Der Support konnte mir da bisher nicht wirklich weiter helfen und bei uns arbeiten derzeit 3 Leute eigentlich aus dem Home Office. Das geht schon gewaltig gegen den Zeiger, dass das Internet nicht funktioniert.

icon

Lösung von o2_Sven 8 August 2022, 13:40

Zur Antwort springen

26 Antworten

Benutzerebene 7

Herzlich Willkommen in unserem Community 

Guten Tag @cowolff

Die Freischaltung kann nur erfolgen, wenn du o2 die MAC-Adresse des von dir genutzten DOCSIS 3.1 Modems übermittelt hast und der vorgesehene Aktivierungstermin erreicht ist. Ob beides der Fall ist, kann man deinen Ausführungen nicht entnehmen.

Vg Andi40 

Herzlich Willkommen in unserem Community 

Guten Tag @cowolff

Die Freischaltung kann nur erfolgen, wenn du o2 die MAC-Adresse des von dir genutzten DOCSIS 3.1 Modems übermittelt hast und der vorgesehene Aktivierungstermin erreicht ist. Ob beides der Fall ist, kann man deinen Ausführungen nicht entnehmen.

Vg Andi40 

Doch, wie ich geschrieben habe, ist die korrekte MAC-Adresse des Modems bei O2 richtig hinterlegt und der Aktivierungstermin war der 1.8.

Benutzerebene 7

@cowolff o2 Mietgerät oder selber privat neu gekauft? 

Lg Andi40 

@cowolff o2 Mietgerät oder selber privat neu gekauft? 

Lg Andi40 

Wie ebenfalls bereits im ursprünglichen Post beschrieben, nutze ich eine eigene FritzBox 6690. Ich habe die also selber erworben und es ist kein Mietgerät :)

 

Benutzerebene 7

@cowolff

Er ist die ganze Zeit hoffentlich an und mit der Media Dose verbunden. 

Vg Andi40 

@cowolff

Er ist die ganze Zeit hoffentlich an und mit der Media Dose verbunden. 

Vg Andi40 

Jap, es ist die ganze Zeit an und richtig verbunden. Habe es auch bereits einmal neu aufgesetzt und in den Einstellungen wird ebenfalls alles korrekt angezeigt, nur dass keine IP-Adresse bezogen werden kann.

Benutzerebene 7

@cowolff wurde alle Kabeln überprüft ob alles korrekt zum Router angeschlossen ist. Leuchtet überhaupt was an ihrem Router?

Lg Andi40 

@cowolff wurde alle Kabeln überprüft ob alles korrekt zum Router angeschlossen ist. Leuchtet überhaupt was an ihrem Router?

Lg Andi40 

Jap, die zwei Lampen leuchten korrekt und es gibt auch bereits ein Ticket zur Entstörung, weil wir diese Fragen schon mal komplett durchgegangen sind :) Es liegt anscheinend nicht an meiner Seite, allerdings passiert auf Seiten von O2 einfach nichts und das ist doch latent anstrengend, weil wir drei Leute (inklusive mir) in der WG haben, die im Informatik-Bereich aus dem Home Office arbeiten und aktuell Zuhause sehr wenig tun können.

Benutzerebene 7

@cowolff ok, haben sie schon mal versuch durch Avm durch zu gehen. Die Schrittweise

https://avm.de/service/wissensdatenbank/dok/FRITZ-Box-6690-Cable/509_WLAN-Gerat-stellt-keine-Verbindung-zur-FRITZ-Box-her/

Hoffe das ich da so etwas sich findet.

Lg Andi40 

Also um es kurz zu machen: Ja, ich weiß, wie ich mein WLAN einrichte und ich komme auch auf der Oberfläche meiner FritzBox. Der Fehler liegt ziemlich sicher auf Seiten von O2.

Aber eventuell ist das ja hilfreich. Das ist die Fehlermeldung, die meine FritzBox aktuell rauswirft:

 

Benutzerebene 7

Oh ok @cowolff  da muss ein O2_Mitarbeiter mal schauen, der/die erkennst du hinter der namen o2 steht, wenn hier im Therad bleibst kann laufenen Tag einer schauen od dir privat anschreiben.

Lg Andi40 

Hallo @cowolff ,

das Problem scheint hier an der CMTS also gewisser Weise der Gegenstelle fürs Kabelnetz und einer fehlenden Zuweisung der IPv6 Adresse zu liegen. Dabei werden wir hier unmittelbar auch nichts ändern können, so wie ich es sehe hast du dich aber auch schon bei der Technik bezüglich des Ausfalls gemeldet und es ist ein Ticket in Bearbeitung. Da bleibt jetzt erst nur warten, damit das auf der Seite des CMTS korrigiert wird.

 

Schöne Grüße, Sven

Hallo @cowolff ,

das Problem scheint hier an der CMTS also gewisser Weise der Gegenstelle fürs Kabelnetz und einer fehlenden Zuweisung der IPv6 Adresse zu liegen. Dabei werden wir hier unmittelbar auch nichts ändern können, so wie ich es sehe hast du dich aber auch schon bei der Technik bezüglich des Ausfalls gemeldet und es ist ein Ticket in Bearbeitung. Da bleibt jetzt erst nur warten, damit das auf der Seite des CMTS korrigiert wird.

 

Schöne Grüße, Sven

Danke für deine Antwort! :)

Ja, das Ticket gibt es. Aber irgendwie wirkt es nicht, als wäre da etwas in Bearbeitung. Das wurde vor einer Woche erstellt und seitdem ist einfach gar nichts passiert. Weder gibt es beim Support irgendwelche Neuigkeiten, noch passiert irgendwas im Ticket. Deswegen habe ich den Eintrag hier im Forum gepostet, um nochmal nachzuforschen, ob da was passiert und wie lange das eventuell noch dauert. Wie gesagt: Es nervt einfach ultimativ, wenn mehrere Leute wegen ihrer Arbeit auf den Anschluss angewiesen sind und man nicht mal gesagt bekommt, ob sich überhaupt darum gekümmert wird :/

Hallo @cowolff ,

das Ticket ist auf jeden Fall noch in Bearbeitung, es kann nur immer mal dazu kommen, das scheinbar einige Zeit nichts passiert da wir zum Beispiel auf eine Rückmeldung vom Leitungsbesitzer warten. Das es bei dir jetzt so lange dauert ist zweifelslos ärgerlich, da bin ich komplett bei dir. Zur Zeit bleibt erstmal nur abwarten.

 

Schöne Grüße, Sven

Hallo @cowolff ,

das Ticket ist auf jeden Fall noch in Bearbeitung, es kann nur immer mal dazu kommen, das scheinbar einige Zeit nichts passiert da wir zum Beispiel auf eine Rückmeldung vom Leitungsbesitzer warten. DAs es bei dir jetzt so lange dauert ist zweifelslos ärgerlich, da bin ich komplett bei dir. Zur Zeit bleibt erstmal nur abwarten.

 

Schöne Grüße, Sven

Kleiner Nachtrag, der eventuell der Technik bei der Lösung meines Problems helfen könnte. Wenn ich in den Einstellungen meiner FritzBox unter “Internet”->”Zugangsdaten”->”IPv6” die Option “IPv4-Anbindung über DS-Lite herstellen” abwähle, bekomme ich zumindest eine IPv4-Adresse. Das hilft mir zwar nicht viel, weil ich damit nicht ins Internet komme, aber ist doch zumindest etwas. Es sieht also immer noch so aus, als würde es auf technischer Seite wirklich daran scheitern, dass mein Router aus welchen Gründen auch immer keine IPv6 vom CMTS bzw. DHCPv6-Server bekomme.

Habe allerdings vorher nochmal mit einer Dame vom Support gesprochen, die auch nochmal bei der Technik nachfragt. Die Einstellungen sind jetzt auf jeden Fall wieder wie vorher (DS-Lite ist also aktiviert).

Also jetzt hat O2 schon zwei Mal einen Techniker vorbeigeschickt, der beide Male wieder bestätigt hat, dass das Problem auf Seiten von O2 liegt und der Techniker vor Ort nichts tun kann. Das ergibt auch Sinn, denn es ist ja bereits lange bekannt, dass dies ein Problem mit dem CMTS ist. Dass da vor Ort nichts gemacht werden kann, ist ganz nebenbei auch bei O2 seit dem 8.8. bekannt, was mir auch von einem Support-Mitarbeiter von O2 bereits vorletzte Woche genauso bestätigt wurde. Der wollte das dann auch an den entsprechenden technischen Außendienst weiterleiten, der dann wieder einen Technikertermin ausmachen wollte. Eigentlich will ich bei sowas wirklich immer freundlich bleiben, aber langsam bekomme ich wirklich den Eindruck, veralbert zu werden. Was O2 oder der technische Außendienst machen muss, ist sich auf das entsprechenden CMTS schalten und nachsehen, warum ich keine IP-Adresse zugewiesen bekomme. Das kann doch wirklich nicht so schwer sein….

Benutzerebene 7
Abzeichen +3

@cowolff Ist ja leider wieder großes Kino aus Kundensicht. 😕
 

Kurze Frage: Fritzbox 6690 hat sicherlich die AVM Art Nr. 20002965 als freies Endgerät und ist Sie ein komplettes Neugerät? Oder war Sie schon mal im Einsatz bei einem anderen Provider?

@cowolff Ist ja leider wieder großes Kino aus Kundensicht. 😕
 

Kurze Frage: Fritzbox 6690 hat sicherlich die AVM Art Nr. 20002965 als freies Endgerät und ist Sie ein komplettes Neugerät? Oder war Sie schon mal im Einsatz bei einem anderen Provider?

Danke für deine Antwort :)

Jap, die AVM Art Nr. stimmt und es handelt sich um ein komplettes Neugerät, das ich extra für meinen Kabel-Anschluss gekauft habe.

Benutzerebene 7
Abzeichen +3

@cowolff Nach über einem Monat sollte man als Endkunde überlegen, ob dies nicht langsam ein Fall für die Bundesnetzagentur ist.

https://www.bundesnetzagentur.de/_tools/VSTK/Formularauswahl/node.html

@cowolff Nach über einem Monat sollte man als Endkunde überlegen, ob dies nicht langsam ein Fall für die Bundesnetzagentur ist.

https://www.bundesnetzagentur.de/_tools/VSTK/Formularauswahl/node.html

Das habe ich auch schon vor zwei Wochen getan. Aber es wirkt für mich so, als würde O2 die Bundesnetzagentur damit abspeisen, dass sie bei mir einfach zwei Techniker-Termine machen, von denen zumindest ein O2-Mitarbeiter beim Support bereits vorher wusste, dass diese überflüssig sind und nichts bringen werden. Für mich wirkt es so, als würde O2 einfach darauf setzen, dass ich irgendwann vom Sonderkündigungsrecht Gebrauch mache und sie sich dann nicht drum kümmern müssen.

Allerdings habe ich bereits 250 Euro in den Router gesteckt und wenn ich zu Vodafone wechsel, wird mein Mobilfunktarif bei O2 deutlich teurer und ich zahle mal eben 30 Euro mehr im Monat. Das ist als Student nicht gerade wenig.

Hallo @cowolff ,

ich habe leider keine guten Nachrichten dabei. Ich habe noch einmal bei deinem Ticket reingeschaut, da haben wir heute früh eine Rückmeldung von Vodafone erhalten, dass die Leitung nicht herstellbar ist. Wie es jetzt weitergeht kann ich auch nicht prognostizieren, ich bin mir aber sicher dass man dich dazu zeitnah noch kontaktieren wird. Wenn du dann bei etwas Unterstützung benötigst, sind wir auf jeden Fall für dich da.

 

Schöne Grüße, Sven

Hi Sven,

danke für deine Antwort. Puh, das ist ja mal ärgerlich. Obwohl ich ehrlich gesagt auch nicht verstehe, was hier gerade das Problem von Vodafone ist (dafür könnt ihr ja nichts). Immerhin hatte meine WG vorher auch einen Vodafone-Kabel-Tarif über denselben Anschluss und das hat wunderbar funktioniert. Vielleicht ist das ja auch für euch interessant, wenn ihr das nächste Mal mit Vodafone kommuniziert. Der Kabel-Anschluss von Vodafone hier hat schon mal bis Ende Juli funktioniert.

Hallo @cowolff ,

ich habe leider keine guten Nachrichten dabei. Ich habe noch einmal bei deinem Ticket reingeschaut, da haben wir heute früh eine Rückmeldung von Vodafone erhalten, dass die Leitung nicht herstellbar ist. Wie es jetzt weitergeht kann ich auch nicht prognostizieren, ich bin mir aber sicher dass man dich dazu zeitnah noch kontaktieren wird. Wenn du dann bei etwas Unterstützung benötigst, sind wir auf jeden Fall für dich da.

 

Schöne Grüße, Sven

Was mir an der Stelle auch noch einfällt: Früher bestand die Wohnung aus mehreren Wohnungen, bevor diese zusammengelegt wurden. Auf meinem Vertrag steht allerdings “EG in der Mitte”, dabei gibt es im EG nur eine (unsere) Wohnung. Kann es also eventuell sein, dass bei Vodafone im CMTS noch die Anschlüsse zu den alten Wohnungen existieren, diese aber logischerweise an unserem Ende nicht freigeschaltet werden können, weil es die nicht mehr gibt? Das würde eventuell erklären, warum Vodafone die Leitung nicht herstellen kann. Aber das ist nur eine Vermutung.

Benutzerebene 7
Abzeichen +3

@cowolff Ich habe die Befürchtung das Vodafone Dich absichtlich Heim ins rote Reich treiben will. Bin mal gespannt, ob Du nun wirklich zeitnah von o2 kontaktiert wirst.

Rufe am besten heute oder morgen selber o2 an und lass Dir den Stand geben. Ich bin mir (leider) nur mit etwas sicher. Wenn Du bei Vodafone direkt bestellst, so bist Du innerhalb von 24/48 Stunden Online. 🙄

34 Tage wird nun daran rumgebastelt. 😳 Unglaublich.

Hallo @cowolff ,

ich wollte nur einmal nachhaken ob du schon Kontakt mit jemanden hattest oder ein Schreiben unsererseits dich erreicht hat und wie der Stand der Dinge bei dir jetzt ist.

 

Schöne Grüße, Sven

Deine Antwort