Warum O2
Warenkorb
Service
Frage

Samsung Galaxy S5 Akku Laden dauert über 6 Stunden

  • 25 October 2014
  • 4 Antworten
  • 19738 Aufrufe

Hallo, ich habe seid 3 Wochen mein Samsung Galaxy S 5 und wundere mich jeden Tag das mein Akku langsam lädt, ich hab es um 14 Uhr angeklemmt da war es bei 30% und nun um 19:40 sind es 98% ist das normal? Ich lade mit den Original Ladekabel. Also ich hatte noch nie ein Handy das so lange brauchte, die waren alle nach 2 Stunden komplett voll!!!

Zu diesem Thema können keine neuen Antworten hinzugefügt werden. Du kannst gern ein eigenes Thema erstellen.

4 Antworten

Teste mal ein anderes USB-Kabel - klingt für mich nach Kabelbruch

 

;-)

Danke das werde ich testen, ich hab es gestern bei 99% vom Ladekabel genommen, hab ca 5 Nachrichten geschrieben da war es schon bei 85 % ist das auch normal oder spinnt das ding total??

Dann war ich für eine Stunde im Internet und über nacht lag das Handy nur rum mit W-Lan. Und jetzt ist es auch schon auf 50 % Also ist es Mittag bis ich es wieder laden darf.  

Für mich ist das etwas komisch da es das erste Handy ist was so an Akku frisst! :-(

Das sieht ganz danach aus, als solltest Du das Gerät reklamieren.

 

Das von Dir beschriebene Problem des nur langsamen Ladens scheint bei Samsung öfter vorzukommen. Professor Google kann ein Lied davon singen. Einfach mal mit den Suchbegriffen suchen und du erhältst Treffer, z.B.

 

http://www.android-hilfe.de/samsung-galaxy-s3-i9300-forum/283769-akku-laedt-sehr-langsam.html

 

Ob das verhältnismäßig schnelle Entladen des Akkus auch damit zu tun hat oder darauf zurückzuführen ist, dass Dein Nutzerverhalten, irgendwelche Programme etc. am Akku saugen, ist dagegen schwer zu sagen.

 

 

Gerade das schnelle Entladen lässt auf einen Kabelbruch schließen. 

 

Die Ladestandsanzeige ist nur eine indirekte Messung, d.h. es wird die Spannung gemessen welche am bzw. der Akku anlegt. 

Be Akkus verringert sich bei abnehmenden Ladungszustand die Spannung (Entladekurve).

Hängt das Gerät bzw. der Akku am Ladegerät ist irgendwann die Maximalspannung erreicht und es werden 100% angezeigt.

Hatte nun das Netzteil zu wenig  Leistung (durch Defekt bzw. Kabelbruch) liegt am Ende zwar die selbe Spannung an, die Zellen sind jedoch chemisch nicht wirklich geladen.

Kurze Stromverbrauch und die Spannung fällt auf den aktuell von den Zellen lieferbaren Wert ab (die Messintervalle am Handy sind auch nicht wirklich kurz) -> Spannungskennlinie (Entladekurve) sagt der App dann "hey du hast nur noch 80% Leistung".

D.h. meist ist NICHT das Handy defekt sondern nur das Ladekabel bzw. Netzteil (oder auch mal der Akku).

Eine Einsendung würd ich mir dann ersparen, da man ein MicroUSB-Kabel inzwischen an jeder Ecke für unter 5€ kriegt.

 

Wem der Spaß wirklich interessiert, sollte sich in diversen Modelbauforen einlesen, kann tatsächlich spannend sein - auch WIKI bringt bei den Schlagwörten Entladekurve und LiPo-Akku ein paar interessante Infos.

 

Hat denn ein neues Kabel geholfen?