Nach Produktwechsel auf "o2 my Home L" (100 down, 40 up) DSLAM-Datenrate Max. Senderichtung nur 32 Mbit/s



Kompletten Beitrag anzeigen

73 Antworten

Benutzerebene 7

Ok. Dann ist soweit alles ok.

Tausche am besten noch das Y-Kabel gegen das durchgehende DSL-Kabel (kann auch von einem anderen älteren Router sein, sind alle baugleich). Dieser graue Stecker am Ende des Y-Kabels, welcher in die TAE-Dose gesteckt ist, verursacht gerne mal einen Wackelkontakt.

Ab da dann 15 Tage an der Fritzbox nix machen und warten, wie das DLM dich in der 15. Nacht hochregelt. Das Hochregeln geschieht übrigens schrittweise. Jede Nacht ein weiterer Schritt.

Danke für die prompten Rückmeldungen.

Aktuell habe ich den Router wieder an der TAE-Dose Nr. 2 angehängt, da sich das mit meinen Platzverhältnissen am besten verträgt und gemäß Fritzbox die Anschlußqualität dort - nun infolge Reihenschaltung - nicht schlechter ist als an TAE-Dose Nr. 1 :grinning: ; ...und da es ja wohl 2 Wochen (15 Tage) dauert, bis das DLM ausgeregelt hat, habe ich mich für die Dose mit den günstigeren Platzverhältnissen entschlossen.

Die TAE-Dose Nr. 3 im Keller betrachte ich zur Zeit nicht; sie ist in der derzeitigen Verkabelung komplett vom System getrennt.

Die zwei am APL angeschlossenen Kabel habe ich soeben nochmals auf Festsitz geprüft - da wackelt nichts. Allerdings sieht das nicht sehr professionell aus:

Mit dem von rentek erwähnten Auflegewerkzeug hätte das sichtbare Kupferende doch eigtl. ordentlich abgeschnitten werden sollen?

Am liebsten würde ich das ja gerne selber neu machen, aber darf das wohl leider nicht - oder hat sich da bzgl. Zuständigkeiten etwas verändert?

Die Dosen gegen LSA-Technik auszutauschen ist noch ein Ansatz. Es steht ja auch noch das direkte Anschlußkabel “DSL zu TAE F” aus, das ich auch noch besorgen will.

Gibt es Argumente für / gegen “LSA-Plus” statt “LSA”? Soweit ich das verstehe, unterscheidet sich das bzgl. des Schneidklemmenwinkels (45° statt 90°), so daß das Auflegewerkzeug dann auch zur Klemmtechnik der Dose passen muß!?

Allerdings habe ich keine allzu großen Hoffnungen, da bei allen von mir ausprobierten Kombinationen aus unterschiedlichen Dosen und Kabeln sich ähnliche Ergebnisse ergaben (zumindest gemäß Fritzbox) - Wackelkontakte o.ä. hätten da doch auffallen müssen, da ich es für unwahrscheinlich halte, daß in allen Varianten die gleichen Fehlerquellen zuschlagen.

Nachfolgend das Spektrum gemäß Fritzbox:

 

und die zugehörigen aktuellen Verbindungseigenschaften:

 

Auch wenn ich anfange, eine Idee zu bekommen, was sich hinter den Verbindungseigenschaften verbirgt, muß ich gestehen, daß ich mit den Informationen des Spektrums nichts anfangen kann.

Wenn das Spektrum weiterhilft, ggf. aber der Anschluß des Routers an TAE-Dose 2 zu Verfälschungen führt, kann ich den Router auch gerne wieder an die erste TAE-Dose hängen.

Bzgl. Bitswap: Was bedeutet das, daß mir die Fritzbox im Fall “Bitswap aus” 42 MBit/s Leitungskapazität in Senderichtung anzeigt, die dann aber auf ca 36 MBit/s zurückfallen, wenn das erste Mal der Bitswap durchgeführt wurde? Ich stolpere über die AVM Formulierung “… bei Bedarf mit der Vermittlungsstelle ausgehandelt.” Heißt das, die Leitung gäbe tatsächlich doch 42 MBit/s her, aber die Vermittlungsstelle läßt diese nicht voll zu - ist das wieder das Thema “DLM”?

Besten Dank und Grüße

Benutzerebene 7

Also am APL sieht das gut aus. Idealerweise schneidet das Auflegewerkzeug das Kabelende bündig ab, muss es aber nicht zwingend. Wenn du dir ein eigenes Auflegewerkzeug mit drei TAE-Dosen in LSA-Technik (spielt keine Rolle, ob LSA oder LSA-Plus, das Auflegewerkzeug kann beides) kaufen solltest, kannst du beim Crimpen der Kabel an den drei TAE-Dosen ja etwas üben und dann am APL das Kabel rausreißen und sauber an Ort und Stelle wieder eincrimpen.

Dabei empfehle ich, bei allen Dosen und dem APL das heraushängende Kupferende mit einer Kabelzange bündig abzuklemmen, da ja LSA mit dem Kabelmantel, und nicht mit dem blanken Metall eingeclipst wird. Dabei aber nicht gleichzeitig beide Kabel auf einmal abzwicken - Kurzschlussgefahr (!) -, sondern einzeln.

Ist denn der passive Prüfabschluss an Dose zwei entfernt?

Hallo rentek,

vielen Dank für Deine schnellen Antworten.

Den passiven Prüfabschluß habe ich soeben von TAE-2 entfernt - d.h., weder an TAE-1 noch an TAE-2 sitzt jetzt ein PPA (an TAE-1 war auch schon zuvor in keinem meiner bertrachteten Varianten ein extra aufgesetzter PPA angebracht. Wie sehe ich, ob es sich bei der TAE-1 um eine original “Monopoldose” (?) mit integriertem PPA handelt?).

Da ich gelesen hatte, daß der Prüfabschluß für die Telekom wichtig sei, um Leitungsmessungen durchführen zu können, und da für mich in den Leistungsdaten der Fritzbox kein Unterschied zwischen der Verkabelung “nur TAE-1, ohne PPA” (in meiner Tabelle Fall “D”) und der Verkabelung “TAE-2 in Reihe zu TAE-1, mit PPA an TAE-2” (Fall “I”), hatte ich mich entschlossen, den PPA so wie ursprünglich verbaut zunächst an der TAE-2 beizubehalten. Aber wie gesagt, nun ist er weg:

 

An den Verbindungseigenschaften hat sich jedoch nichts (grundsätzlich) verändert:

 

Die Verkabelung entspricht also nun “Variante 5 / Fall J” (in meinen Bildern oben) - nur ohne PPA an TAE-2.

Viele Grüße

Benutzerebene 7

Die TAE-Dosen mit Schraubklemmen haben keinen eingebauten PPA. Dieser wird oben auf Stift 1 und 2 eingesteckt, wie bei dir der Fall.

Strenggenommen müsste der PPA auf der ersten TAE (Monopoldose) sitzen. Ich würde diesen aber weglassen, da die DTAG die neuen “Monopoldosen” mittlerweile ohne PPA installiert und auf ein sog. “Signaturkabel” setzt. Kauf dir also ein Signaturkabel und wirf den PPA weg oder heb ihn unbenutzt auf.

Ab jetzt würde ich mal 15 Tage nix mehr machen und warten, was DLM in 15 Tagen nachts macht.

Abwarten fällt mir immer ganz schwer - aber ich denke auch, daß ich nun eine gewisse Grenze erreicht habe. Wenn sich nach den 15 Tagen nichts getan hat (was ich fast befürchte), kann ich noch das mit den Dosen ausprobieren.

Für mich weiter unklar ist aber, wie es seitens O2 zu der Aussage kommt, 40 MBit/s Upload wären technisch geprüft und möglich.

Euch zunächst vielen Dank und Grüße

Hallo @o2_Lars,

danke für das Einlesen und die Rückmeldung.

Bzgl. Informationen seitens O2 bin ich tatsächlich recht enttäuscht, da ich ja mehrfach - auch nach Schaltung des neuen Tarifs - die Aussage erhalten hatte, daß ich mindestens die “normalen” 38 MBit/s Upload erhalten werde.

Da wir ja nicht Neu-, sondern (seit nunmehr sechs Jahren) Bestands-Kunde von O2 sind und der Router ja unverändert und dauerhaft angeschlossen war, mußte ich davon ausgehen können, daß O2 durchaus in der Lage ist, die tatsächlich möglichen Werte zu messen.

In einem Telephonat mit O2 am 02.10.2019 (also noch vor dem Tarifwechsel) sagte man mir, die 100 Mbit/s (Download) werde ich sicher erhalten, da man ja “mit 250 Mbit/s bei uns ins Haus reinginge” - über die Uploadrate wurde damals nicht gesprochen, da ich unerfahrenerweise davon ausging, daß auch der Upload sicher paßt, wenn der Download i.O. ist.

Als dann nach Vertragsabschluß (04.10.2019) im Begrüßungsschreiben vom 05.10.2019 stand “An Ihrem Anschluss wären Datenübertragungsraten von bis zu 175 Mbit/s im Down- und 40 Mbit/s im Upload möglich. Gerne nehmen wir auf Wunsch einen Wechsel auf ein dafür geeignetes DSL-Produkt vor.”, war ich über die 175 Mbit/s überrascht; auch wenn unser Vertrag nur 100 Mbit/s vorsieht, so widerspach diese Angabe doch der vorherigen Aussage, daß bei uns 250 Mbit/s “rein ins Haus” kämen. Daher hatte ich am 07.10.2019 mit der O2-Technik telephoniert und mich explizit nach den Datenraten erkundigt. Hier erhielt ich die Aussagen, daß die im Brief angegebenen Werte 175 / 40 “technisch geprüft” und “belastbar” seien. Auf meinen Hinweis, daß mir wegen Mobilarbeit auch die Upload-Rate sehr wichtig sei, hieß es, daß ich damit sicher rechnen könne, da der Upload sicherer zu gewährleisten sei, als der Download.

Die Freischaltung des neuen Tarifs fand dann am 24.10.2019 statt (also eine knappe Woche nach der Widerspruchsfrist). Während die vereinbarte Downloadrate zur Verfügung stand, waren es im Upload von Anfang an nur ca. 30 Mbit/s … also 25 % weniger, als “belastbar” zugesichert. Somit dann ein Telephonat mit der O2-Technik am 25.10.2019. Da meinte man, ich würde die “normale” Uploadrate schon noch erhalten - ich solle 7 Tage warten, “bis sich das System eingependelt hat”; vrmtl. dachte der O2-Techniker an die (mir damals noch unbekannte) DLM Funktionalität.

Da nach einer Woche die Situation unverändert war, habe ich am 02.11.2019 telephonisch ein Ticket bei O2 aufgegeben (7720758). Dieses wurde dann aber ohne weitere Erklärung kommentarlos am 04.11.2019 geschlossen. Auf meine teleph. Rückfrage am 05.11.2019 habe ich nur die Aussage erhalten “O2 kann da nichts tun” und ich müsse mich damit zufrieden geben, da die Uploadrate ja im vertraglich vereinbarten Rahmen lägen. Das hat mich sehr verärgert.

Bis zu diesem Zeitpunkt hatten wir mit O2 die Erfahrung gemacht, daß O2 daran gelegen ist, für den Kunden eine gute Lösung zu finden, anstatt sich auf vertragliche Mindeststandards zurückzuziehen. Mein Eindruck war dann aber, daß O2 von der Telekom bzgl. Bandbreite gegängelt wird, und daß das von O2 so einfach an den Kunden weitergegeben wird; das spräche dann doch für die Telekom als Anbieter.

Vor diesem Hintergrund haben wir uns dann per Brief mit unserem Anliegen an O2 gewendet. Dieser wurde aber ganz offensichtlich nur von einem Robotor mit einer Standardantwort abgetan: wir sollten uns telephonisch an den technischen Support wenden. Zuvor die Floskeln “Wir verstehen Ihre Verärgerung und versichern Ihnen, dass wir [...] alles daran setzen, Ihnen den bestmöglichen Service zu bieten. Ihre Zufriedenheit hat für uns höchste Priorität.

Also nochmal ein Telephonat mit der O2-Technik am 18.11.2019. Da habe ich dann die Information erhalten, daß im Upload gar nicht mehr als 35 Mbit/s als “absolutes Maximum” möglich seien, weil die Telekom nicht mehr zuließe. Dabei wurde als eine mögliche “technische Lösung” vorgeschlagen, auf ein nächst höheres Leitungsmodell zu wechseln, das bei 250 Down / 60 Up läge - auf meine Nachfrage hin, ob diese Raten überhaupt von O2 angeboten würden, hat man auf der anderen Seite extra Rücksprache gehalten und mir dann die Werte 250 / 60 sogar bestätigt! In diesem Zusammenhang wurde auch von einer “neuen Portbelegung” gesprochen.

Damit dann mein letzter Versuch über dieses Forum mit O2 Kontakt aufzunehmen - was ja nun auch eine gute Woche später funktioniert hat.

Das auch deswegen, da AVM auf deren homepage schreibt, man solle sich an seinen Anbieter wenden, wenn die mit dem Anbieter vereinbarte Datenrate (100 / 40) höher ist, als der in der Fritzbox unter “DSLAM-Datenrate Max.” angegebene Wert (aktuell 110 / 32):

Daher die Frage @o2_Lars : was läßt sich nach diesem Chaos tun, um mir “den bestmöglichen Service” zu bieten? In erster Linie ist mir natürlich daran gelegen, die “normalen” Datenraten zu erhalten.

Vielen Dank und Grüße

 

 

 

Benutzerebene 7
Abzeichen +1

110 zu 32 ist ein DLM Profil. Das kann o2 nicht löschen auch nicht die Telekom. Das macht der Port alleine nach Zeit x ohne Störung. Es kann auch sein das der Port ein Zwischenprofil schaltet. Was wäre dann 37000 im Upload, bevor er auf 42000 geht. Der Impulsstörschutz wird sich dann auch noch ändern und das hat Auswirkungen auf die Leitungskapazität.

Einen Router einfach aus die TAE zu ziehen wirkt für das DLM wie ein Abbruch. Grob gesagt sendet die Fritzbox ein Signal wenn sie neu startet, dass dies kein Abbruch ist. Das passiert von Hand nicht.

 

Bei 262 Meter wirst du am Ende irgendwo bei 37 MBit landen. Jetzt lernst du aber eine neue Stärke, warten.

 

verliert die Fritzbox in der Zeit den Sync, greift das DLM von vorne.

 

wenn das DLM durch ist kannst du auch den alten Treiber in der Fritzbox mal nutzen. Ganz nach Port bewirkt es Wunder von 2-3 Mbit

 

175 42 sind super Vectoring und praktisch 250 MBit light.

 

Im Moment hast du mehr Upload als jedes andere Produkt liefert außer bei Glasfaser natürlich, trotz DLM. Also einfach erst mal abwarten jetzt

Wenn du nämlich Pech hast… die nächste DLM Stufe wird dir gar nicht gefallen

Hallo @Mister79,

auch Dir vielen Dank für die ausführliche Antwort und Geduld mit einem Neuling.

Ich werde mir den Rat zu Herzen nehmen und mich in Geduld üben - vielleicht lerne ich es ja tatsächlich als neue Stärke kennen (die Hoffnung stirbt zuletzt :) ).

 

Falls es von Interesse ist, zu Deiner letzten Bemerkung noch folgende Informationen:

Da ich zum Zeitpunkt des Produktwechsels / Freischaltung des neuen Tarifs die Funktionalität “DSL-Informationen” der Fritbox noch nicht einordnen konnte, liegen mir leider tatsächlich keine entsprechenden Informationen vor. Aus dieser Zeit habe ich lediglich Datenübertragungsmessungen (breitbandmessung.de [bzw. Ookla]): z.B. vom 24.10.2019 17:43 (Freischaltung war “am 24.10.2019 zwischen 8-16 Uhr”)

24.10.2019 17:43

Am folgenden Tag, den 25.10.2019, habe ich am Vormittag (09:49) noch 101.79 / 31.43 Mbit/s gemessen und von da ab dann im Upload dauerhaft nur noch 29.X MBit/s - das dafür allerdings vglsw. stabil (alles noch mit der unzulässigen Verkabelung (TAE-Dose 2 parallel zu TAE-Dose 1).

Soeben sah das so aus:

04.12.2019 13:37

Vielleicht besteht ja doch noch die Chance, daß das DLM noch gnädig wieder das ein oder andere Mbit im Upload freigibt.

Den Tipp bzgl. alte Treiber nach dem DLM testen behalte ich im Kopf und werde zunächst aber wie empfohlen mal abwarten.

Viele Grüße

 

P.S. Gibt es eigentlich eine Möglichkeit die Fritzbox vom Strom bzw. DSL zu nehmen, ohne daß ein Fehler generiert wird? In der Anleitung finde ich nur etwas über einen Neustart der Fritzbox, der über die Benutzeroberfläche durchgeführt werden kann - für den “Neustart am Gerät” wird selbst in der Anleitung beschrieben: “Ziehen Sie das Netzteil … aus der Sreckdose.”

Benutzerebene 7

Hallo @quarzox,

dem, was @Mister79 geschrieben hat, kann ich nichts hinzufügen :-)

Gruß,

Lars

Hallo @Mister79 bzw. @o2_Lars,

ein Thema hat sich nun doch noch ergeben: “Internetverbindung wurde getrennt”. Muß bzw. wie kann ich das verhindern?

Hintergrund:

Nach Euren Infos bzgl. DLM und der Empfehlung, die nächsten Tage Störungen der Fritzbox zu unterlassen, ist mir am Freitag Vormittag, den 06.12., unter den in der Fritzbox protokolierten Ereignissen zum ersten Mal folgende Meldung als potentiell ungünsitg aufgefallen:

Dabei hatte auch der Zeitzähler unter DSL-Informationen / Übersicht am Fr. Vormittag nur wenige Stunden angezeigt, obwohl ich seit Dienstag, den 03.12., die Fritzbox nicht mehr vom Netz genommen hatte:

Daher habe ich dann am Freitag folgende Änderungen an den Verbindungseinstellungen der Fritzbox vorgenommen:

bisher:

bis Fr., den 06.12.2019, ca. 10:44 Uhr

neu:

ab Fr., den 06.12.2019, ca. 10:45 Uhr

Seitdem zählt nun der Zeitzähler die Tage hoch :) :

09.12.2019, 05:51 Uhr

Unter Ereignisse erhalte ich aber weiterhin folgende Meldungen:

Dabei folgt aber auch jedes Mal unmittelbar danach das Ereignis “Internetverbindung wurde erfolgreich hergestellt.” Die letzte Meldung bzgl. “DSL-Synchronisierung” stammt vom 06.12.2019 04:40:59.

 

  • Nun die Frage, ob diese Ereignisse das DLM negativ beeinflussen?
  • Bzw., wie ich diese Ereignisse verhindern kann?

 

Die Fritzbox Hilfe meint, ich solle mich an den Internetanbieter wenden:

Falls es sich um eine “Zwangstrennung durch den Internetanbieter handelt” die Frage nach dem Zweck?

Vielen Dank und Grüße

Guten Morgen,

kurzer Zwischenstand (nach 17 Tagen DSL aktiv):

Bereits vor 17 Tagen wurde in der Nacht vom 05.12. auf 06.12. die DSLAM-Datenrate Max. in Empfangsrichtung von 110000 kbit/s auf 116800 kbit/s erhöht, die Datenrate in Senderichtung blieb aber unverändert bei 32000 kbit/s; seitdem hat sich nichts mehr verändert - siehe screenshots unten.

Ich warte weiter ab.

Viele Grüße und frohe Tage.

 

 

23.12.2019, 08:14 Uhr

 

23.12.2019, 08:14 Uhr

 

P.S.:

Die “Sekunden mit Fehlern (ES)” “FRITZ!Box” (aktuell bei 32) steigen pro Tag insbes. durch das regelmäßig wiederkehrende Ereignis “Gegenstelle meldet Ursache 503” [infolge des regelmäßig um 04:42 Uhr erfolgenden Ereignisses “Internetverbindung wurde getrennt” → “Internetverbindung wurde erfolgreich hergestellt” → “Anmeldung der Internetrufnummer XXX war nicht erfolgreich. Gegenstelle meldet Ursache 503 ...”].

IPv6-Unterstützung ist nicht aktiv!

 

Hallo @rentek , vielen Dank für Deine stets unmittelbaren Antworten.

TAE-Dosen LSA+, Anlegewerkzeug und CAT-Kabel habe ich mittlerweile beschafft, werde aber frühestens ab Neujahr zu entspr. Neuverkabelungsarbeiten kommen.

Vielleicht helfen die paar zusätzlichen Tage bis dahin ja noch (siehe Hinweis von @Mister79) - viel Hoffnung mache ich mir aber wegen der (gemäß Fritzbox) auf 36000 kbit/s beschränkten Leitungskapazität - wie Du ja schreibst - nicht.

“Zwangstrennung” ist seit 06.12.2019, ca. 10.45 Uhr, deaktiviert (Haken entfernt) - siehe oben; mit gesetztem Haken hatte ja täglich eine neue DSL-Synchronisierung stattgefunden, wodurch “DSL aktiv seit” ja täglich wieder von vorne zu zählen begonnen hatte und - so hatte ich es verstanden - auch DLM.

Obwohl die Internetverbindung auf “Dauerhaft halten” eingestellt ist, erfolgt trotzdem weiterhin täglich (um 04:42 Uhr) ein Ereignis “Internetverbindung wurde getrennt → Internetverbindung wurde erfolgreich hergestellt.” Der Zähler “DSL aktiv seit” wird dadurch jedoch nicht beeinflußt.

 

 

 

Kann / sollte ich da an anderer Stelle in der Fritzbox noch etwas anders einstellen?

Aktuell werde ich aber die nächsten Tage das System zunächst noch unverändert weiterlaufen lassen.

Viele Grüße

Bzgl. Neuverkabelung werde ich sehen, wie “mutig” ich bin.

Ich denke, Dein Vorschlag ist zweckmäßig, das stufenweise anzugehen, also zunächst nur die Dose zu wechseln und das Kabel beizubehalten - allerdings glaube ich nicht, daß das allein schon so viel ausmacht. Wenn ich mit dem Anlegen zurechkomme, und die Dose allein nicht den gewünschen Erfolg bringt, überlege ich, das Kabel vom APL zu ersten Dose zu tauschen; dabei würde ich dann stets den Router wieder an dieser ersten Dose betreiben, um störende Einflüsse weitgehend auszuschließen. Aus diesem Grund habe ich mir auch ein neues DSL-Box-Kabel gekauft.

Erst wenn das tatsächlich zum Erfolg führen sollte (d.h. die Leitungskapazität entspr. höher ausgewiesen wird) und nach einem neuen Einregeln des DLM die Datenraten dann auch wirklich besser sind, würde ich auch die zweite TAE-Dose neu verkabeln (das ist bei dieser mit deutlich mehr Aufwand verbunden).

Meinen Screen-shots von Anfang Dezember zufolge bedingt ein Haken vor “Zwangstrennung” bei mir, daß zwischen 1 - 2 Uhr nachts ein Ereignis der Form “Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen” auftritt, worauf dann auch stets gegen 04:40 Uhr ein Ereignis der Form “DSL-Synchronisierung beginnt (Training).” auftrat. Letzteres trat/tritt erst dann nicht mehr auf, als/seitdem ich den Haken vor Zwangstrennung entfernt habe. Aktuell spiele ich da aber nicht rum, um die nächsten Tage noch für das DLM zu nutzen.

Grüße

Benutzerebene 7
Abzeichen +1

 

Oder beabsichtigst du, die CAT-Kabel vom APL zur ersten TAE-Dose und von dort zur zweiten TAE-Dose zu verlegen und auch vom APL zur dritten TAE-Dose?

Da du ja ein Auflegewerkzeug hast, kannst du ja auch das CAT-Kabel am APL anklemmen.

Das CAT Kabel sollte aber geerdet werden an der APL. Generell hat eine APL dafür eine Erdungsklemme. 
 

Diese sollte am Hauserder auch aufgelegt werden. Nix wildes. An sich (mein Geschmack) sollte eine APL wenn möglich geerdet werden.

 

Bei CAT würde ich CAT 7 nehmen, da es hier ein Erdungsnetz um die Leiter gibt. Dieser wird an der APL unter die Erdung geklemmt. Wie schon gesagt, muss die Erdung auch an den Potentialausgleich des Hauses.

Benutzerebene 7

Hallo @quarzox,

ich hoffe, Du hattest schöne Feiertage :-)

Halte uns da gerne einmal auf dem laufenden, unter Umständen bringt ja schon der Tausch der TAE Dosen eine Besserung :-)

Gruß,

Lars

Hallo @o2_Lars ,

danke für die Wünsche - gerne an alle zurück.

Gerne werde ich meine Ergebnisse hier mitteilen. Aktuell bin ich jedoch mit Betriebssystemumstellung beschäftigt, so daß die Verkabelung nun auf Prio zwei steht. Ich hoffe aber, Ende nächster Woche etwas Zeit zu finden. Aktuell hat sich an der zuvor beschriebenen Situation nichts weiter verändert/verbessert.

 

Vielen Dank auch an @Mister79 für den Hinweis bzgl. Erdung.

Derzeit ist der APL (wohl) nicht geerdet. Verstehe ich es richtig, daß dazu ein “Potentialausgleichsleiter” Typ NYM mit 2.5 mm² Querschnitt an der Potentialausgleichsschiene (PAS) des Hauses angeschraubt werden müßte und dann am APL an der Klemme angelegt werden müßte, die mit dem Erdungssymbol (3 waagerechte Linien + 1 Senkrechte) gekennzeichnet ist?

 

Was ist mit “Erdungsnetz” des CAT 7 Kabels gemeint? Das aus den vielen Einzeldrähten bestehende und alle Adernpaare gesamthaft umschließende Schirmgeflecht oder die folienhafte Adernabschirmung, die für jedes Adernpaar separat vorliegt, … oder beides (Schirmgeflecht + Adernabschirmung).

Wo am APL würde ich dieses Erdungsnetz anschließen? An der in der nachfolgenden Graphik mit “dort ?” makierten Stelle? Wird das mit der Klemme dort funktionieren?

In Deiner Rückmeldung schreibst Du “unter die Erdung geklemmt” - heißt das, das Erdungsnetz zusammen mit dem Potentialausgleichsleiter an der Klemme mit dem Erdungssymbol anlegen, also zuerst das Erdungsnetz in die Klemme einlegen und dann Leiter “drüber” anlegen?

Gemäß Betriebsanleitung des LSA-Plus-Anlegewerkzeugs beträgt der maximal zulässige Durchmesser des Kabels 0.8 mm, also ca. 0.5 mm² was deutlich kleiner als die 2.5 mm² des Potentialausgleichsleiters sind. Läßt sich das Erdungskabel auch ohne Anlegewerkzeug in die Klemme drücken, oder benötige ich noch ein extra zusätzliches Werkzeug?

Leider ist/wäre das Anbringen einer Erdung mit vglsw. hohem Aufwand verbunden, da sich die Potentialausgleichsschiene nicht im selben Raum wie der APL befindet und daher Löcher durch Wände gebohrt werden und Aufputz-Kabelschächte verlegt werden müßten. Daher die Frage, ob es sich bei der Erdung um ein “wäre besser, weil ordentlich” oder um eine “erfahrungsgemäß zwingend notwendig” handelt. Bei dem was ich so als Laie im Netz findet, scheinen sich die Geister zu scheiden. Auch Du verwendest die Formulierung “wenn möglich”.

Würde sich die Erdung bzgl. Leitungskapazität positiv auswirken, oder “nur” die Fehleranfälligkeit (?) verbessern?

Im besten Fall ist ja tatsächlich schon ein Wechsel der TAE-Dose auf LSA-Plus, wie ihn @rentek vorgeschlagen hat, schon erfolgreich.

Viele Grüße, quarzox

 

Benutzerebene 7

In den my Home-Tarifen kannst du eine Fritzbox 7590 gegen ein vergleichsweise sehr hohes Entgelt (einmalig 49,99+9,99 EUR +5,99/Monat) bei o2 mieten - nur zum “testen” gibt’s die nicht und der bisherige Router von o2 müsste dann auch zurück geschickt werden. Daher würde ich davon abraten. Für einen längeren Test könnte man aber woanders eine Fritzbox 7590 mieten, kostet max. 4,99 EUR im Monat ohne Versandkosten. Leider ist verlinken hier nicht erwünscht, aber mit etwas googlen findet man leicht heraus, wo man Router mieten kann.

@TE

Die Tatsache das mit der Parallelschaltung mehr Leitungskapazität im Upstream angezeigt wurde liegt höchswarscheinlich daran das deine Fritzbox durch die zusätzliche Dämpfung mit mehr dBm gesendet hat (Stichwort UPBO). Selbst an sehr kurzen Leitungen bzw insbesondere an vielen kurzen Leitung erreicht man mit einer 7490 selten die vollen 42Mbit/s im Upstream was wiederum der UPBO Konfig in Verbindung mit einer geringen Leitungsdämpfung und dem (schon etwas äteren) Lantiq Chipsatz der 7490 geschuldet ist.

Wenn du die maximal mögliche Geschwindigkeit im Upstream (inkl. Stabilität) erreichen möchtest wäre mMn ein Modem/Router mit Broadcom xDSL Chipsatz (BDCM) die beste Wahl. Die FB 7590 besitzt ebenfalls ein Intel/Lantiq xDSL Chipsatz aber dieser ist weitaus performanter als der in 7490 und wird in 99% der Fälle schon etwas mehr an Upstream Geschwindigkeit herauskitzeln. Zudem ist die 7590 auch SV fähig. Mit Supervectoring wären dann sogar bis zu 250Mbit/s im Downstream und 46Mbit/s im Upstream möglich (Verfügbarkeit vorausgesetzt).

Ob du mit einer Fritzbox 7590 die vollen 42Mbit/s erreichst kann man leider nicht wirklich voraussagen. Am besten wäre wiegesagt ein Gerät mit Broadcom Chipsatz geeignet (höchste Stabilität und voraussichtlich die vollen 42Mbit/s im Upstream). Um den Deckel durch Assia/DLM loszuwerden wäre ein Gerät mit Broadcom Chipsatz ebenfalls vorteilhaft…

Fritzbox mit SV-Broadcom Chipsatz: 7581/7582

Router/Modem mit SV-Broadcom Chipsatz: DGA4130/4132(günstige Bastellösung!), Zyxel XMG3927-B50A, Speedport W925V, Speedport Smart 2

Das kann natürlich gut sein mit der UPBO konfiguration. Wobei ich dachte die wäre nicht  on the fly zu beeinflussen.

Bezüglich des Vorschlages mit der 7581/7582, habe die 7582 und 7583 selbst hier, die 7582 hat vor einem Jahr bis kurz vor einem ¾ Jahr noch 2-3MBit mehr im Upload rausgeholt als die 7530/7590, allerdings ist der Vorteil seit den letzten Monaten verschwindend Gering, da AVM die DSL Treiber der 7530/7590 gut optimiert hat.

Benutzerebene 6

@Lil.Biene: Ich seh schon, mit Dir müssen wir auch mal ein Special über Modem/Router-Strukturen im etwas fortgeschrittenerem Heimnetz rausbringen :-)

Wäre das mal was für Dich?

Aktuell bin ich beruflich sehr eingespannt aber in naher Zukunft können wir da gerne mal drüber reden. ;)

 

Zu meinem letzten Beitrag noch eine kleine Korrektur (kann den Beitrag nicht mehr editieren):

Aus diesem Grund schaffen viele “kurze” Leitungen Vollsync im Upstream mit einem Target SNRM von 9dB.

Sollte heißen:

Aus diesem Grund schaffen viele “kurze” Leitungen keinen Vollsync im Upstream, bei einem Target SNRM von 9dB.

Hallo,

nun folgende Rückmeldung meinerseits:

1.) Technik

Ein Routerwechsel würde tatsächlich die Leitungskapazitäten verbessern.

Vor zwei Wochen hatte ich die Gelegenheit, mir von einem Bekannten für drei Stunden eine Fritzbox 7530 testweise auszuleihen. Mit dieser hat sich dann auch tatsächlich die angezeigte Leitungskapazität insbesondere in Senderichtung verbessert:

Empfang: Fritz!Box 7490: 133775 kbit/s --> Fritz!Box 7530: 135593 kbit/s ==> Delta: + 1.8 Mbit/s

Senden:   Fritz!Box 7490:   35898 kbit/s --> Fritz!Box 7530:   40025 kbit/s ==> Delta: + 4.1 Mbit/s

20200201-172018

 

20200201-170736

 

Bei mehrfacher „Messung“ schwanken die Leitungskapazitäten etwas, so daß die Vorteile der 7530 in Empfangsrichtung eher verschwinden und in Senderichtung auch mal „nur“ +3.6 Mbit/s ausmachen. 

Dabei spielt es aber keine Rolle, ob der Router an TAE-1 oder TAE-2 angeschlossen ist.

Die Leitungskapazität in Empfangsrichtung ist mit ca. 135 Mbits/s aber weiterhin noch weit weg von den 175 Mbit/s, die bei mir ja angeblich möglich und auch technisch geprüft wären.

Und wenn ich es richtig verstanden haben, würde ich wegen DLM auch im Upload nicht mehr als das 37 Mbit/s-Profil erreichen? (Was gegenüber den 32 Mbit/s, die ich aktuell erhalte,  aber immerhin 5 Mbit/s mehr wären).

Damit zum zweiten Themenblock:

2.) o2

Von o2 bin ich recht enttäuscht, da ich von o2 von Anfang an falsche Informationen erhalten habe, die mich damals aber veranlaßt haben, den Vertrag bei o2 abzuschließen. Trotz dieser Fehlinformationen ist o2 jedoch nicht bereit, den Fehler auszugleichen.

So ist ein Bestandteil meines Vertrages, daß mir o2 kostenlos eine Fritzbox 7490 zur Verfügung stellt. Dabei hat man mir sowohl in der Verhandlungsphase als auch in der Widerspruchsfrist – und auch erst vor kurzem noch – zugesichert, daß die 7490 ausreichend für den 100/40 Mbit/s Tarif sei.

Für mich war es bei der Vertragswahl mit ein Entscheidungsgrund, daß ich keine Mehrkosten für einen neuen Router investieren muß (aktuell finde ich die 7590 für 191 EUR, die 7530 für 116 EUR). Daher bin ich auch nicht bereit, in einen neuen Router zu investieren, um annähernd das zu erreichen, was man mir bei Vertragsabschluß als Leistung versprochen hatte.

Ich habe tatsächlich kein Verständnis dafür, warum mir o2 nicht einfach die 7490 gegen eine 7590 austauscht. Das wäre m.E. für o2 eine Leichtigkeit und m.E. angemessen, da ja o2 selber ihre eigene Aussage „[…] die 7490 ist grundsätzliche selbstverständlich in der Lage, die beworbenen Werte zu erreichen“ gegen „… eine Synchronisation mit Supervectoring-Werten kann die 7490 letztendlich nicht, da der Router dies nicht unterstützt“ relativiert. Dabei ist mir als Kunde egal, welche Technik hinter den für mich entscheidenden Leistungswerten 100/40 Mbit/s steckt. Die mir von o2 schriftlich gegebene Zusicherung, o2 werde „[…] alles daran setzen, [mir] den bestmöglichen Service zu bieten“ und „[…] meine Zufriedenheit hat für [o2] höchste Priorität“ ist doch ein reines Lippenbekenntnis.

 

Euch allen aber nochmals vielen Dank.

Der Hinweis auf die unzulässige Verkabelung hat weitergeholfen wie auch der Hinweis auf den Routerwechsel, der ja eine Verbesserung mit sich bringen würde. Wie nun meine weiteren Schritte aussehen, überlege ich noch.

 

Viele Grüße

quarzox

Benutzerebene 6

@quarzox 

Wenn du deine Leitung in ruhe lässt sollte mit einer 7530/7590 nach ein paar Wochen das 37er Profil im Upstream via DLM eingespielt werden. Mit einer 7490 könnte das wiederum schwierig werden und das ganze dauert wiegsagt (nach meinen Erfahrungen nach) ein paar Wochen, schätzungsweise ~29 Tage.

Übrigens mit der 7490 werden an sehr vielen Leitungen nicht die vollen 42Mbps erreicht (an meiner Leitung z.B. auch nicht). Das ganze ist in den häufigsten Fällen der UBPO Konfig und dem (älteren) Lantiq Chipsatz der 7490 geschuldet. Als schlecht würde ich die 7490 nicht darstellen aber neuere Geräte mit modernen Chipsätzen outperformen die 7490 halt mittleweile bei Vectoring.

Wenn dein Vetrag (bald) ausläuft könntest du (als Bestandskunde) noch probieren über einen Kündigungsvormerkung mit anschließender Vertragsverlängerung bzw. Tarifupgrade eine 7590 als goodie herauszuhandeln. Einen kostenlosen Tausch von einer 7490 zur 7590 innerhalb der Vertragslaufzeit und dem selben Tarif ist aber leider nicht realistisch und die 7490 funktioniert ja Technisch gesehen auch einwandfrei an deinem Vectoring Anschluss.

Wenn dir ein hoher Upstream sehr wichtig ist wäre noch ein Wechsel auf Home-XL (SuperVectoring) eine möglichkeit, denn SV-Linecards sind weitaus Syncfreudiger im Upstream als die älteren Vectoring Linecards. Bei deiner angegeben Dämpfung gehe ich auch davon aus das du bei SV auch mehr als ein 175er Profil geschaltet bekommst! Die aktuellen SV Profile der Telekom erlauben deinem Modem mit bis zu 46mbps im Upstream zu syncronisieren und diese werden auch in den meisten Fällen erreicht. Ob du beim einem regulären Wechsel auf Home XL eine 7590 kostenlos dazu bekommst kann ich dir leider nicht sagen aber wie @rentek schon erwähnt hat kann dir diesbezüglich vlt. ein O2-Mod ein Angebot unterbreiten.

Benutzerebene 7
Abzeichen +1

Naja Besserung kann auch das kommende 7.19 Update bei der 7590 bringen. 
 

In der Beta wird eine Funktion zugefügt welche sich positiv auf längere Leitungen und den maximalen Wert ausüben könnte… Damit dann auch kürzere Leitungen davon profitieren

Unterstützung für VDSL Long Reach

 

 

 

Deine Antwort