Gelöst

Hausanschluss


Moin,

kann mir jemand etwas zu der Verkabelung sagen?

Danke im voraus.

icon

Lösung von o2_Stefan 3 September 2014, 15:09

Ja, ist ein Fallback Profil. Ich beantrage ein 6000er RAM. Sollte bei den Werten durchaus drin sein.



 



Gruß



Stefan



Zur Antwort springen

Zu diesem Thema können keine neuen Antworten hinzugefügt werden. Du kannst gern ein eigenes Thema erstellen.

50 Antworten

Dann möchte ich mich hier mal einreihen 😆

 

Bis zu unserem Wechsel zu Alice vor 5 Jahren, kamen hier gute 7000 an. Nun können wir über 2000-2500 froh sein.

Mit steigender Endgerätezahl, wird es immer mühseliger.

Wäre schön, wenn man da mal drüber gucken könnte, denn bei der Hotline werde ich nix - leider...

Benutzerebene 5
Ja, was möchtest du denn wissen?

Naja, ich lese immer wieder, dass bei schlechten / minderwertigen DSL der Hausanschluss zuerst geprüft werden soll.

Ich wollte jetzt nur mal wissen, ob der Alice-Techniker (Fremdfirma) vor 5 Jahren alles richtig gemacht hat.

Für einen Laien ist es halt nur ein einziges Gewusel und da unser Vormieter eine deutlich höhere DSL Geschwindigkeit hatte, versuche ich alles auszumerzen ;-)

 

 

 

Benutzerebene 5
sieht voll normal aus. Die Schwachstellen beginnen oft erst hinter dem APL, sprich sind mehrere TAE-Dosen verkettet angeschlossen, Länge des hausinternen Kabels etc.

Das kann ein Foto nicht abbilden

Das Kabel geht in den Boden. Wenn es nicht unnötige Wege geht, sind es knapp 3 Meter bis zur TAE.

Benutzerebene 5
Man kann testweise eine neue Tae nehmen und direkt an der Leiste oben links (Klemmen 3+4) anschliessen. Manchmal gibt es Korrosion oder alte TAE mit Innereien o.a. die die Werte versauen.

Benutzerebene 7
HaJu79 schrieb:

Wäre schön, wenn man da mal drüber gucken könnte, denn bei der Hotline werde ich nix - leider...

Ja, ist ein Telekom Port, da können die Kollegen leider nicht viel sehen.

 

Welchen Router hast du dran?

 

Gruß

Stefan

OK. Danke ersteinmal, ich werde es heute Nachmittag mal ausprobieren. Danach kommt allerdings noch der Splitter - diesen auch tauschen?

Benutzerebene 7
Wenn du noch einen anderen zu testen hat kannst du auch den gerne mal tauschen.

 

Gruß

Stefan

Benutzerebene 5
Äh  Splitter???????  🤔

Hast du keinen NGN-Anschluß mit VoIP? Dann sollte KEIN Splitter als Spaßbremse in der Leitung sein!

Splitter braucht man nur zur Trennung von DSL- und Telefonsignal (analog/ISDN) 

TAE-Splitter-Fritz 7141.

Bis vor kurzem den IAD WLAN 3132, doch dieser entwickelte so seine Macken :frowning

 

Ist das denn ausschlaggebend, WELCHER Router daran hängt?

Benutzerebene 7
Von vor 5 Jahren kann das aber durchaus sein das doch noch ein normaler Analoger HN Anschluss war.

 

Wenn nicht, sollte der Splitter natürlich wirklich ab.

 

Gruß

Stefan

Gut zu wissen, dass der mal eben einfach "ab" kann :wacko:

Benutzerebene 5
Also Alice IAD und VoIP?

7141 hat kein berauschend gutes Modem, dann noch der Splitter der bremst und ausfallen kann und dann unbekanntes DSL-Profil?  Lass dein Profil mal prüfen und portreset nach Entfernung des Splitter

Und wie lasse ich mein Profil prüfen? Die Hotline konnte / wollte mir nicht weiterhelfen. Ich stöpsel erstmal den Splitter ab ;-)

 

Aber da geht es ja schon wieder los. Dafür fehlt mir ein Kabel zwecks Anschluss an die TAE 😡

Benutzerebene 2
HaJu79 schrieb:
Und wie lasse ich mein Profil prüfen? Die Hotline konnte / wollte mir nicht weiterhelfen.

Kann nicht, da das ganze (so wie ich es verstanden habe) auf Bitstream über die Telekom läuft, da hat die Hotline keine Einsich auf solche Sachen.

 

Was das Kaebl betrifft, kann o2_Stefan doch sicher was in die Wege leiten. 😉

Das wäre ja mal ein Anfang mit dem Kabel 😛

Aber ein MA kann es sicherlich mal anstossen, das es seitens T-Com geprüft wird, oder nicht?

Ansonsten wäre es ja doch mal eine Überlegung wert, wieder zum ehemaligen Monopolisten zu wechseln....

Benutzerebene 7
Häng den IAD mal bitte von uns dran, dann sehe ich den Log und somit auch Sync, Dämpfung uns SNR.

 

Damit sehen wir dann schon was geht. Wen mehr geht, fordere ich ein höheres Profil an.

 

Gruß

Stefan

Benutzerebene 5
Prüf erst mal die Verkabelung und entferne Splitter. Akualisiere auch die Firmware im Router wenn möglich. Das bringt evtl auch was. 

Die Telekomiker-Prüfung (dauert und kostet evtl. Geld) kannst du dir erst mal sparen, wenn du in der fritzb. auf DSL-Information/DSL gehst.  Da kannst du unter "Ausgehandelte Verbindungseigenschaften"  die Leitungsdaten sehen und diese hier posten. Interessant ist dort insbesondere "Leitungskapazität", die mit "Leitungskapazität" zu vergleichen ist.

 

Mist - Stefan war schneller, aber er hatte die selbe Idee  😆

    Empfangsrichtung Senderichtung

Max. DSLAM-DatenratekBit/s3456448
Min. DSLAM-DatenratekBit/s3456448
LeitungskapazitätkBit/s67801436
Aktuelle DatenratekBit/s3456448
    
Latenz 16 ms16 ms
Bitswap anaus
    
Signal/RauschabstanddB2124
LeitungsdämpfungdB4324
PowercutbackdB00
 

  Loss ofSignal Loss ofFrame Forward Error Correction Cyclic Redun-dancy Check No Cell Delineation Header Error Control

CPE0064916114
COE00003 
 

Erscheint mir einfacher, als die IAD wieder rauszukramen und anzustöpseln ;-)

Naja, die Kapazität ändert sich ja schon durch die Einstellungen in der Fritze bei Stabilität / Performance. Aber ich denke schon, das es ein bißchen mehr sein könnte ;-)

Benutzerebene 5
@o2_Stefan  Lässt sich da nicht RAM schalten? Scheint altes fall-back-ADSL-Profil zu sein?

https://

Benutzerebene 7
Ja, ist ein Fallback Profil. Ich beantrage ein 6000er RAM. Sollte bei den Werten durchaus drin sein.

 

Gruß

Stefan

Da möchte ich mal vorsichtig Danke im voraus sagen ;-)

 Wenn dem so einfach ist....

Und wenn meine anderen O2 Probleme ebenfalls gelöst werden könnten, habt Ihr einen Kunden mehr  der O2 weiterempfiehlt 👍

 

http://hilfe.o2online.de/t5/Tarife-Rechnung-Vertrag/K%C3%BCndigung-quot-Option-Mobile-quot-von-Alice/m-p/720871#M18696

 

Im Übrigen habe ich bereits eine PN an den User o2_dsl geschrieben - leider unebantwortet...