Warum O2
Warenkorb
Service
Gelöst

dsl funktioniert nicht mehr nach tarifwechsel



Kompletten Beitrag anzeigen

54 Antworten

Benutzerebene 7
Abzeichen +3

@Ritannasa Welche Werte werden in der 7580 für Wifi Mesh Verbindung 7580 ↔ 1750E angezeigt.
Eigentlich sollten doch 25 Mbit darüber für die 4K Übertragung möglich sein.

Benutzerebene 1

@Joe Doe 
2,4 = 216 MBit/s
5,0 = 975 MBit/s

Wäre Deine Empfehlung eher noch ein Mesh Fritz 2400 neben dem TV anzuschliessen oder das Fritz 1250E POWERLINE Set zu integrieren? Dann höre ich auch auf, Dich zu löchern. Versprochen … :-)

 

Benutzerebene 1

@Joe Doe  Frage der Alternative hattest Du zuvor bereits beantwortet.  Sehe ich erst jetzt. Vielen Dank.

 

Benutzerebene 7
Abzeichen +3

@Ritannasa Verbinde den Smart TV mal testweise per LAN Kabel und der 1750E / 2400. Geht nun 4K besser.

Hast nicht zufälligerweise ein Samsung TV? :kissing: 
Bin auch umgestiegen von Samsung TV Wifi → Fritzbox   auf   Samsung TV → LAN Wifi Repeater→ Fritzbox 

Benutzerebene 1

@Joe Doe 
Neuer LG OLED, denn mein 10 Jahre alter SAMSUNG 100Hz LED-TV ist vorher immer mit Nachladefunktion/Buffering im Streaming hängengeblieben. Pixel so groß wie Schuhkartons und Robocop-Bewegungen der Darsteller. sehr nervig. Der LG fordert Höchstleistung der Zulieferumgebung, liefert aber das absolut perfekte Ergebnis ..., insbesondere mi Zusammenspiel mit einer Marantz-Anlage...:blush:
Ich teste mal aus, was geht. Werde mir morgen Testweise einen MESH 2400 besorgen, ein MESH-Netz herstellen und das Ergebnis hier veröffentlichen.

Benutzerebene 7
Abzeichen +3

@Ritannasa Geht vielleicht jetzt schon das 4K Streaming, weil die DLAN Adapter deaktiviert sind. Streaming schon getestet?

Benutzerebene 1

@Joe Doe 
Wir haben heute das Ergebnis eines 2- Tagesmessprotokolls mittels BREITBANDMESSUNG fertiggestellt. Das Ergebnis ist erschreckend. Eigentich sollte man den Tarif seines Providers nur proportional zur tatsächlich erbrachten LEistung bezahlen. Dann könnte man viel Geld sparen … Technisch wäre das mit einem Logger durchaus machbar.…

 

Mit 47,33% Leistung zur Bürozeit und durchschnittlich knapp über 60% zur Entertainment-Zeit ist das Ergebnis für O2 blamabel und wäre ein Grund für eine außerordentliche Vertragskündigung …

 

Benutzerebene 7
Abzeichen +3

@Ritannasa Messung per LAN Kabel ohne aktive DLAN Adapter?

Benutzerebene 1

@Joe Doe Yep ...gaaaanz nach Vorschrift.

 

Benutzerebene 7
Abzeichen +3

Naja. Die 73 Mbit entsprechen knapp den 80 Mbit mit dem Du in Moment gesynct bist. 

Was kommt denn hierüber raus? https://www.speedtest.net/de

 

Benutzerebene 1

@Joe Doe 
 

 

Benutzerebene 7
Abzeichen +3

@Ritannasa Wir sprechen uns in 2 Wochen wieder, wenn Dich ASSIA wieder hoch gestuft hat. 

Benutzerebene 1

@Joe Doe 
Vielen Dank.Ich bin beeindruckt von der exzellenten Hilfe von Dir auf diesem Portal. Und ich habe auch eine Menge gelernt … und sei es nur unter anderem Geduld im 14 Tage Turnus…. :joy:. Alles Gute weiterhin ...

Benutzerebene 7

Hallo @Ritannasa,

ich sehe, du hast schon tatkräftige Unterstützung von @Joe Doe bekommen :-)

Eine Sache ist mir noch aufgefallen. Du hattest geschrieben, dass die TAE, wo die Fritzbox angeshclossen ist, hinter einer Telefonanlage hängt? Der Weg von der Fritzbox nach draußen also im Prinzip Router → TAE → Telefonanlage → TAE oder APL geht?

Eine weitere Frage noch zu den Einstellungen in der Fritzbox, welche Einstellungen sind denn für die Stabilität jeweils ausgewählt?

Gruß,

Lars

Benutzerebene 1

@o2_Lars Guten Morgen Lars,
Deine Interpretation ist korrekt. Hier im Haus gibt es einen ca. 45 Jahre alten Post-Verteiler, der jedes Zimmer mit einer TAE-Dose versorgt. Aus diesem Verteiler wurde dann vor ca. 25 Jahren ein Kabel abgezweigt und als Eingang in eine AMEX/EUMEX ISDN Anlage für alle Räume geleitet. Auf dieser Basis wird heute eine einzige TAE Dose hinter der ISDN-Anlage angesteuert, An dieser Dose hängt die Fritzbox..

Die Einstellung steht zur Zeit auf ANNEX B, maximale Performance in allen Zeilen.
LG

Benutzerebene 1

@Joe Doe 
Guten Morgen. Heute haben wir die Langzeit-Protokolle der Breitbandmessung abgeschlossen. Das Ergebnis ist keine Werbung für O2:
 

 

Benutzerebene 7
Abzeichen +3

@Ritannasa Ist dein ASSIA Begrenzungsprofil denn schon aufgehoben?

Poste bitte mal einen Screenshot aus der Fritzbox von Internet/DSL Informationen/DSL hier.

Benutzerebene 7
Abzeichen +3

@Ritannasa Und benutze bitte mal https://www.speedtest.net/de als Speedtest. Mich interessiert auch dein Upload.

Benutzerebene 1

@Joe Doe 
Vielen Dank für Deinen Kommentar. Vielen Dank. 
Hier kommen die Daten:
 

 

Benutzerebene 7
Abzeichen +3

@Ritannasa Dachte ich mir doch. Da ist noch ein ASSIA/DLM Begrenzungsprofil 80/32 Mbit geschaltet. Warte bitte. Du solltest spätestens in 7 Tage wieder hoch gestuft werden. Vorher machen Speedtests absolut keinen Sinn.

Hallo @Ritannasa ,

die von @Joe Doe vorgeschlagenen 7 Tage sind ja bereits längst verstrichen. Wie sieht es denn mit deiner Leitung nun aus, ist das DLM hier angepasst worden?

 

Schöne Grüße, Sven

Benutzerebene 1

@o2_Sven Hallo Sven,

hier die Daten fresh from the screen:
 

Gemessen an den vorherigen Daten also durchschnittlich 5% zugelegt, aber immer noch deutlich unter 100 und noch niemals eine 80er Anzeige….

Breitband-Einzelmessung unter besten Voraussetzungen:


 

Benutzerebene 7
Abzeichen

Ist denn auf dem Router die aktuellste Firmware?

Tauchen in den Ereignismeldungen Fehlermeldungen bzgl. unzulässiger Verkabelung bzw. Nutzung von PLC-Adaptern auf? Nutzt du PLC-Adapter?

Benutzerebene 1

@rentek Firmware ist aktuell, keine Fehlermeldung, keine PLC-Adapter.

Benutzerebene 7
Abzeichen +3

@Ritannasa Für mich sieht es so aus, dass Du immer noch warum auch immer ein DLM Profil drauf hast. Bitte einen Screenshot aus der Fritzbox von Internet/DSL Informationen/DSL

Vielen Dank.

Deine Antwort