Gelöst

O2 Homespot Nur 1.2 MB Download


Hallo zusammen, ich habe mir im Dezember den O2 Homespot unlimted geholt, da uns die Telekom aufgrund “Unwirtschaftlichkeit” nicht versorgen kann und wird. Wir sind ca. 400 Meter vom Sendemasten (laut Mitarbeiter der Hotline muss der anscheindend sogar von O2 betrieben werden) entfernt, der Spot hat immer vollen Empfang. Also von den in der Werbung angekündigten 100 Mbit fehlte von Anfang an jede Spur. Das dachte ich mir schon fast. 20-25 kamen an. Das ist ok Für mich. Vielleicht ist es ein komischer Zufall aber seitdem die Wiederrufsfrist vorbei ist kommen bei mir nur noch 1-3 Mbit Download an. Es mag wirklich ein komischer Zufall sein,……  denn jetzt läuft der Vertrag 24 Monate. Es kann aber auch ein Fehler meinerseits sein? Ist eine ordentliche Diagnosie überhaupt möglich? Google gibt leider keine Auskunft….. Oder, hat jemand ähnliche Erfahrungen gemacht? 

 

icon

Lösung von Tom_ 8 Februar 2020, 08:15

Hallo,

laut den Daten ist dein Homespot gerade mit der Station “Innstraße, 83556 Griesstätt” verbunden.

 

An diesen Standort ist LTE 800 ausgebaut - das bedeutet eine theoretische mögliche Geschwindigkeit von knapp 75 Mbit/s (64 QAM) → die verfügbare Kapazität teilen sich dann alle Kunden, die diesen Standort gerade aktiv nutzen.

 

Hast du Sichtkontakt zur Station in der Innstraße? Ich denke es könnte helfen, den Homespot besser platzieren, denn der Empfang ist laut Anzeige mit -96 dBm nicht gut. (gut wäre zB -74dBm)

Sinnvoll kann es sein, den Homespot in ein Fenster zu stellen, welches direkt in Richtung der Innstraße zeigt. (+möglichst weit oben im Gebäude)

 

Viele Grüße :relaxed:

Tom

Zur Antwort springen

30 Antworten

Benutzerebene 7

Hallo,

hast du bereits einmal in den Livecheck gesehen, ob es vielleicht in deiner Umgebung eine Netzstörung oder Wartungsarbeiten gibt?

https://g.o2.de/livecheck

(es kann sinnvoll sein, eine vollständige Adresse in den Livecheck zu tippen, um möglichst genaue Ergebnisse zu erhalten)

 

Magst du einen Screenshot des “LTE / 3G Status” hier posten?

 

Viele Grüße :relaxed:

Tom

Benutzerebene 7

Hey @Namlus,

willkommen in der o2 Community :)

Magst du einmal auf @Tom_s Fragen antworten :)? Dadurch lässt dein Anliegen leichter beantworten!

Viele Grüße,
Flo

Hi. Sorry habe meine Logindaten bzw. Telefonnummer verlegt.…

 

Hier Dr Screenshot.

 

 

Benutzerebene 7

Hallo,

laut den Daten ist dein Homespot gerade mit der Station “Innstraße, 83556 Griesstätt” verbunden.

 

An diesen Standort ist LTE 800 ausgebaut - das bedeutet eine theoretische mögliche Geschwindigkeit von knapp 75 Mbit/s (64 QAM) → die verfügbare Kapazität teilen sich dann alle Kunden, die diesen Standort gerade aktiv nutzen.

 

Hast du Sichtkontakt zur Station in der Innstraße? Ich denke es könnte helfen, den Homespot besser platzieren, denn der Empfang ist laut Anzeige mit -96 dBm nicht gut. (gut wäre zB -74dBm)

Sinnvoll kann es sein, den Homespot in ein Fenster zu stellen, welches direkt in Richtung der Innstraße zeigt. (+möglichst weit oben im Gebäude)

 

Viele Grüße :relaxed:

Tom

Hallo, der Sendemasten ist ca. 300 Meter von mir enfernt ich kann ihn vom Balkon aus sehen. Der Homespot steht am Fenster im Dachgeschoss. 

Ist es evtl. möglich das Signal mit einer Antenne zu verstärken?

Benutzerebene 7

hmmm, eine Antenne kann meistens schon etwas bewirken...

Mich wundert allerdings der schlechte Pegel, wenn die Station in der Innstraße nur ein paar hundert Meter entfernt ist. :disappointed_relieved:

 

Zeigt dir denn der Livecheck eine Netzstörung an?

https://g.o2.de/livecheck

(am besten eine vollständige Adresse eintippen)

 

Hättest du zufällig auch ein Smartphone mit einem o2 Vertrag oder Prepaid-SIM? Das Fenster in dem der Homespot steht, zeigt in Richtung der Innstraße?

 

 

Hallo, der link funktioniert leider nicht nicht. 

Nein ein Handy mit O2 Vertrag habe ich leider nicht. 

Anbei die Karte vom Sendemasten und meinem Wohnort. 

Welche Antenne würde ich denn da brauchen?
 

 

 

Benutzerebene 7

Hi @Namlus ,

 

der Link ist nutzbar - Klick. Magst du alternativ einen anderen Browser testen und dann bitte prüfen, ob eine Störung bekannt ist?

 

LG,
Marc

Benutzerebene 7

Hi @Namlus ,

 

hast du den Livecheck mittlerweile nutzen können? Liegt eine Störung vor?

 

LG,
Marc

Hallo Marc, anscheinend liegt wirklch eine Störung vor. Oder? 

 

Hi @Namlus ,

 

hast du den Livecheck mittlerweile nutzen können? Liegt eine Störung vor?

 

LG,
Marc

 

Auch nach der Störung geht es weiter. Punktlich um 13:30, 17:30 und 23.00 fällt das Internet sogar für 2-3 Minuten komplett aus und verlangsamt draufhin für 5 min. auf 0.01 Mbit Download.

Benutzerebene 7

Hallo @Namlus,

es tut mir leid, dass du nach wie vor Schwierigkeiten hast.

 

Auch nach der Störung geht es weiter. Punktlich um 13:30, 17:30 und 23.00 fällt das Internet sogar für 2-3 Minuten komplett aus und verlangsamt draufhin für 5 min. auf 0.01 Mbit Download.

 

Das hört sich nach sehr regelmäßigen Peaks an, wie z. B. Schulschluss, Feierabend usw. War das vorher auch so oder ist dir das da nicht aufgefallen?

 

Viele Grüße

Vivian

 

Das hört sich nach sehr regelmäßigen Peaks an, wie z. B. Schulschluss, Feierabend usw. 

 

Hallo Vivian, das ist seit Anfang an so, nur gleich aufgefallen ist es nicht. Die Störung ist Mo-So. Danach kann man die Uhr stellen, 22:58 z.B. fällt mir immer auf, da ich da meistens noch Arbeite und dann das Webradio ausfällt. 

Seitdem die “offzielle Störung” von oben behoben wurde kommen die Ausfälle auch vermehrt vormittags. Die dBm fällt dann von -93 auf -104 und dann geht gar nichts mehr. 

​​​​​​​irgendwelche Vorschläge?

 

LG

Benutzerebene 7

Hallo @Namlus,

das hört sich nicht so gut an.

Die Station an der Innstraße versorgt deine Adresse zwar, aber du wohnst relativ grenzwertig innerhalb der LTE Versorgung. Also du bist da sozusagen gerade noch drin. Wie das ganze sich dann in der Praxis zeigt, scheint sich so bei dir bemerkbar zu machen.

Eine externe Antenne wurde ja schon mal angesprochen - und wäre vielleicht wirklich eine gute Option. Gerade aufgrund der kurzen Distanz zur Station.

Vielleicht hat @Tom_ noch eine Idee…?

Viele Grüße

Vivian

 

 

Benutzerebene 7

Hallo,

ich hab mir das nochmals genauer angesehen. Das Problem ist hier, dass hier ein kleiner Hügel dazwischen liegt, und ich vermute das dämpft das Signal: :disappointed_relieved:

 

Ich denke wichtig wäre hier, entweder den Homepot auf eine höchstmögliche Stelle im Gebäude, möglichst nah ans Fenster, und in Richtung der Station auszurichten, oder auf eine externe Außenantenne zu setzen.

 

Möglich wäre zum Beispiel eine JARFT J800, oder J4GMB-14, oder Wittenberg LAT 22 Duo oder WB24.

(die Antenne sollte dann möglichst auch an eine Stelle montiert werden, von der man Sichtkontakt zur Station hat)

 

Zu den Ausfällen ist es schwierig darüber etwas zu sagen. Kannst du dich mal “auf die Lauer legen” und vielleicht mal schauen, wie der RSRP um 22:58 Uhr aussieht? Und vielleicht auch einen Speedtest durchführen?

https://www.fast.com

→ weitere Informationen anzeigen

Benutzerebene 7

@Tom_ Danke dir. Du denkst auch immer an alles! :relaxed:

@Namlus Die Frage ist natürlich: wie stark schränkt der Hügel die Verbindung ein? Er wäre aber natürlich auch eine Erklärung für den Ist-Zustand.

 

Zu den Ausfällen ist es schwierig darüber etwas zu sagen. Kannst du dich mal “auf die Lauer legen” und vielleicht mal schauen, wie der RSRP um 22:58 Uhr aussieht? Und vielleicht auch einen Speedtest durchführen?

https://www.fast.com

→ weitere Informationen anzeigen

 

Ich bin über dein Ergebnis gespannt @Namlus 

 

Viele Grüße

Vivian

Hallo ich habe direkte Sicht zum Masten vom Dachfenster und Balkon des Hauses, dort steht auch der Homespot. Außenantenne ist kein Problem.  Ich werde diese gleich bestellen. 

Heute habe ich mich auf die Lauer gelegt, Punkt 12:58 ist das Internet ausgefallen. Ich habe mich eingeloggt und einen Screenshot gemacht: anbei der Screenshot (incl. Urhzeit) 

 


 

Gestern genau das selbe da kannst mittlerweile die Uhr danach stellen. 

Benutzerebene 7

Hi @Namlus,

danke dir!

Aktuell werden an der betreffenden Basisstation an der Innstraße Wartungsarbeiten durchgeführt. Nach meinen Informationen sollen diese am 27. März abgeschlossen sein.

Bis dahin kann ich dich im Moment leider nur um Geduld bitten. :pensive:

Außenantenne ist kein Problem.  Ich werde diese gleich bestellen. 

Aufgrund des Hügels ist das sicher eine gute Idee. Ich denke, der dämpft da auch einiges. Wenn du die Außenantenne hast, berichte mal. Mich würde interessieren, ob und wie sehr es dann einen Unterschied gibt.

Viele Grüße

Vivian

Hallo @o2_Vivian ,  habe das ganze seit 27.03 Beobachtet. Downloadrate ist gefühlt noch schlechter geworden, VOIP z.B. ist gar nicht mehr nutzbar. 

Desweiteren bleiben die komplette Internetausfällte (habe oben einen Scrennshot gepostet - Status: Nicht verbunden aber 3 von 4 Balken im Netz) täglich um 10:58, 12:58; 13:22, ca. 17:15; (da bemerke ich es oft nicht da wir da Abendessen...) 22:58 sind nach wie vor. Montag - Freitag. Dauer jeweils zwischen 3-10 Minuten. 

Beste Grüße

 

Manfred

 

PS. Langsam wäre ich über eine Lösung dankbar

Benutzerebene 7

Hallo @Namlus!

Hallo @o2_Vivian ,  habe das ganze seit 27.03 Beobachtet. Downloadrate ist gefühlt noch schlechter geworden, VOIP z.B. ist gar nicht mehr nutzbar. 

Das tut mir leid. 

Ich habe leider auch keine konkreten Ideen zur Ursache. Hast du nach Störungsende nochmal eine Meldung im Live Check aufgegeben? Unter Umständen spielt vielleicht auch eine Überlastung der Station eine Rolle. 

Viele Grüße

Vivian 

Hallo Vivian, Jup. Heute kam die Antenne ARFT J800 - Anbei das Ergebnis der Verbindung. Ich habe etwas rumprobiert mit der Position, das ist das beste was ich Reinbekomme. 

 



 

Habe gerade mit dem Vorgeschlagenen Tool den Download gemessen. Weit Weit von den 75.000 Entfernt…. 

 

Benutzerebene 7

Hallo Vivian, Jup. Heute kam die Antenne ARFT J800 - Anbei das Ergebnis der Verbindung. Ich habe etwas rumprobiert mit der Position, das ist das beste was ich Reinbekomme.

okay, nachdem die Ergebnisse ziemlich identisch aussehen, frage ich lieber nach: :blush:

Hast du den externen Antennenanschluss in den Einstellungen des Homespot aktiviert?

(intern → extern)

 

Hallo Vivian, Jup. Heute kam die Antenne ARFT J800 - Anbei das Ergebnis der Verbindung. Ich habe etwas rumprobiert mit der Position, das ist das beste was ich Reinbekomme.

okay, nachdem die Ergebnisse ziemlich identisch aussehen, frage ich lieber nach: :blush:

Hast du den externen Antennenanschluss in den Einstellungen des Homespot aktiviert?

(intern → extern)

 

 Ja natürlich. Inclusice mehrfachen Neustart des Routers und über länger Zeit beobachtet. usw. das waren die Besten werte die ich erreichen konnte. 

Deine Antwort