Frage

"Echo" beim Gesprächsteilnehmer über Homespot



Kompletten Beitrag anzeigen

399 Antworten

Hallo Kurt,

Ich bitte ebenfalls um entsprechende Gutschrift für den nächsten Monat, da das Problem immernoch nicht gelöst wurde. 

 

Danke!

LG


Nabend @Meerkatze,

getz verstehe ich Deinen Gedankengang. Du denkst wahrscheinlich, dass nach Verbrauch der 100 GB die Telefonie auf 2G herabgesetzt wird, da Deine Leitung auf max. 32 Kbit/s gedrosselt wird. Das ist falsch! Tatsächlich braucht reine Sprachtelefonie wenig Bandbreite, aber Du hast auch nach dem Verbrauch dennoch LTE und nicht 2G - Empfang! ;)

LG Joachim

Zum Thema:

Ich müsste mir ohnehin ein neues Handy bestellen (5G) und wäre auch bereit, den TP Link Router zu kaufen, bin aber zurzeit notorisch knapp bei Kasse. Wenn ich das Geld hätte, würde ich folgendes machen.

Mir einen TP-Link-Router (MR6500v) bestellen sowie ein Xiaomi 5G Handy. (Wobei ich bei Xiaomi betonen muss, dass es Probleme mit der Firmware geben könnte, gehört hier aber nicht hin! (Erreichbarkeit fremder Netznummern!))

Sollte ich mit meiner Gigaset - Telefonbasis ein Echo bei der Gegenstelle feststellen, würde ich das Handy (WLAN-CALL und VoLTE-Telefonie vorausgesetzt) nehmen und die SIM(s) deaktivieren, mich ins WLAN anmelden und dann telefonieren. Sollte es bei der Gegenstelle zu Echos kommen, kann man das z. B. Gigaset ausschließen.

Da ein Nutzer mit dem TP-Link Router auch Echos hat und glaubt, dass es am O2-Netz liegt, würde ich dann die HomeSpot - SIM aus dem Router nehmen und ins Handy stecken. Eine evtl. zweite SIM deaktivieren und VoLTE aktivieren. Danach eine Gegenstelle anrufen.

Sollte es jetzt immer noch zu Echos kommen, ist die Ursache wahrscheinlich doch im O2-Netz zu suchen. Wenn nicht, dann ist tatsächlich die Lautstärkeregelung des/der Router/s bei ausgehenden Gesprächen die Ursache, wovon ich eher ausgehe. Gerade bei China-Böllern...

Ich hoffe,man hat verstanden, worauf ich hinaus wollte!

Gehabt Euch wohl und bleibt weiterhin gesund.

Gruß

Joachim

Benutzerebene 7

Hi zusammen!

 

@Meerkatze Wenn gedrosselt wird, drosseln wir die Geschwindigkeit - nur in recht alten Tarifen wurde LTE danach deaktiviert. Sprache geht am Volumen vorbei, VoLTE kann also ganz unabhängig von einer Geschwindigkeitsdrossel weiterlaufen.

 

@ToMAhe & @mrockstarr Ich habe es entsprechend eingerichtet :hugging:

 

Viele Grüße,
Kurt

@o2_Kurt hast du mir auch eine Gutschrift eingerichtet?

 

Vg

Benutzerebene 4

@o2_Kurt Ah, o.k., das heißt andersrum, dass eine Drosselung die Qualität der Telefonie auch nicht verbessern würde, oder? So ganz vorbei am Highspeed kann’s aber auch nicht laufen, denn mein Internet wird deutlich lahmer, wenn ich gleichzeitig telefoniere.

Ich erwarte ehrlich gesagt hier keine großen Sprünge mehr. Die Telefonica Deutschland gehört zu 70 Prozent der Telefonica S.A. und die lässt sich die Gewinne fast komplett als Dividende ausschütten, um ihre Schulden zu bedienen. Da bleibt nicht viel für Investitionen.

Moin, 

#31# ist mir neu.

Bekomme ich aber nur Besetztzeichen zuhören, obwohl ganz sicher nicht besetzt ist. 

Allerdings kann ich sowieso nicht mit dem Anschluss telefonieren: "für ihren Tarif steht dieser Service nicht zur Verfügung "???

Is ja auch nichts neues, kommt ja immer wieder vor,  s. Community.

Wohl noch ne Baustelle bei Euch.

Das mit der SIM Unnützen hatten wir schon probiert, ohne Erfolg (s. Chatverlauf).

Michael 

 

Hallo @my Home S Tonne :relaxed:

 

magst du nochmal den Homespot für ein paar Minuten vom Netz nehmen und bitte nochmal testen, ob es dann klappt? Wenn es dann nicht klappen sollte, würden wir gerne nochmal Gesprächsbeispiele sammeln für die Kollegen aus der Technik.

 

Viele Grüße,

Michi

Moin Michi,

Spannungslosigkeit hergestellt,  wohl zum siebten Mal dies Jahr.

Echo nach wie vor vorhanden. Rufnummerunterdrückung nicht aktiv, nach wie vor. 

Gruß an die Technik,  komme mir schon wie ein Mitarbeiter von O2 vor, leider ohne Bezüge.

Das letzte Echo- Telefonat war eben, gegen 19:30 Uhr .

Michael 

So ganz vorbei am Highspeed kann’s aber auch nicht laufen, denn mein Internet wird deutlich lahmer, wenn ich gleichzeitig telefoniere.

Hallo @Meerkatze, DAS darf eigentlich NICHT sein! Da wie erwähnt reine Sprachtelefonie kaum Bandbreite braucht, dürfte sich das während einer Telefonie nicht bei z. B. Streams bemerkbar machen.

Es sei denn, Du wohnst in einer Ecke, wo Du auf eine Funkzelle angewiesen bist, die nur auf Band 20 sendet. Kann ich mir im Ruhrgebiet nicht vorstellen...

Die Telefonica Deutschland gehört zu 70 Prozent der Telefonica S.A. und die lässt sich die Gewinne fast komplett als Dividende ausschütten, um ihre Schulden zu bedienen.

Ich wüsste nicht, dass Telefonica im Vergleich zu der Telekom eine 30 %ige Staatsbeteiligung hinter sich weiss. So lange nur der Staat auf Staatskosten Glasfaser und zugunsten der Telekom ausbaut, so lange wird die Telekom nicht investieren. Was also ist schlimmer?

;)

Gruß

Joachim

 

Moin, 

das es bei Telefonier- Versuchen immer mal wieder zu Ansagen kommt: "Dieser Service steht für Ihren Tarif nicht zu Verfügung " ist ja bekannt. 

Neu ist, dass dieser Ansage nunmehr seit einer Stunde ertönt. 

Ob das Echo noch aktiv ist, lässt sich so natürlich nicht feststellen...

Benutzerebene 4

@JoachimK. Meine Cell-ID ist 7864322  Das ist die gute, die mit den drei LTE-Balken (reicht auch wirklich fürs Videogucken und so). Aber da bleibt die Box leider seit letztem Mittwoch nicht mehr. Sie driftet dauernd zu 8343042, wo nur noch ein Balken angezeigt wird, das Lämpchen rot blinkt und nüscht mehr geht. Vertragsbeginn 15.6., seit Mittwoch 30.6. gibt’s plötzlich massive Probleme mit der Konnektivität. Ist schon zumindest ein bemerkenswerter Zufall. Vorher gab’s nur Probleme mit der Telefonie. Die gibt’s auch weiterhin. Nach jedem Reconnect mit der guten Zelle (das macht der Homespot wenigstens nach einigen Minuten selbst), ist die Telefonleitung wieder dauerbesetzt. Anrufer hören bei mir ein Besetztzeichen, und ich bekomme auch nur Besetztzeichen, wenn ich raustelefoniere. So, während ich diese paar Zeilen hier verfasst habe, wurde zweimal zur Zelle 8343042 und wieder zurück zur 7864322 gewechselt. Neustart heute früh brachte null Besserung.

Wozu ist eigentlich der Auswahlpunkt “Datenroaming zulassen”? Bei mir ist der noch standardmäßig auf “deaktivieren”. Sollte ich den aktivieren?

Meine Cell-ID ist 7864322  Das ist die gute, die mit den drei LTE-Balken (reicht auch wirklich fürs Videogucken und so). Aber da bleibt die Box leider seit letztem Mittwoch nicht mehr. Sie driftet dauernd zu 8343042, wo nur noch ein Balken angezeigt wird, das Lämpchen rot blinkt und nüscht mehr geht.

Hallo @Meerkatze, es ist, wie ich es vermutete. Beide Funkzellen senden NUR (laut Cellmapper! muss nicht aktuell sein!) auf Band 20. Weiter im Text:

Vertragsbeginn 15.6., seit Mittwoch 30.6. gibt’s plötzlich massive Probleme mit der Konnektivität. Ist schon zumindest ein bemerkenswerter Zufall.

Die Frage kannst Du Dir selbst beantworten! Wieso hast Du Dich für My Home LTE S entschieden? Vermutlich, weil kein vernünftiges DSL, geschweige denn Kabel zur Verfügung steht, nicht wahr? Und was war am 30.06. (eigentlich ab 01.07) anders als vorher? 3G wurde abgeschaltet und Du bist sicher nicht die Einzige, die die selbe Idee wie Du hatte! ;)

Wozu ist eigentlich der Auswahlpunkt “Datenroaming zulassen”? Bei mir ist der noch standardmäßig auf “deaktivieren”. Sollte ich den aktivieren?

Das wird Dir in Deinem Tarif nüscht helfen. Daten Roaming ist nur dienlich, damit Du Dich im Ausland ins Internet einwählen kannst. Kannst Du natürlich aktivieren, aber O2 müsste Dich fürs Ausland-Roaming freischalten, was für die My Home LTE - Tarife aber nicht gilt.

Ich möchte Dich nicht entmutigen, aber Dir auch keine Hoffnung machen. Ich wünsche Dir, dass Eure Funkzellen ausgebaut werden, ansonsten sieht es Essig aus.

Gruß

Joachim

Benutzerebene 4

@JoachimK. Na du wieder und deine voreiligen Schlüsse 🙂 Erst wohne ich im Ruhrgebiet, jetzt hab ich My Home S, nur weil ich mal darauf hingewiesen habe, dass es durchaus noch Tarife mit Drosselung gibt. 3G war bei mir schon von Anfang an nicht verfügbar. Und dass ich hier kein DSL habe, liegt einzig daran, dass das hier ein Privatweg ist und nur vier Anschlüsse für 11 Häuser bereitstehen. Die Telekom hat vor Jahren hier Telefon gelegt und dann die damaligen Anwohner gefragt, wer denn alles Internet will. Und da haben sich nur vier Leute gemeldet. Inzwischen wohnen in den Häusern längst jüngere Leute und als netter Mensch habe ich der jungen Familie mit zwei schulpflichtigen Kindern den Vortritt gelassen. Mit meinem UMTS-Zuhause-Dingsbums ging’s ja auch sehr gut. Und die 10 GB im Monat haben mir auch gereicht. Ich hab einen großen Garten - keine Zeit für Nonstop-Video.

Im Ort selbst liegt aber überall gutes Internet. Nachdem es heute nachmittag anfing zu regnen und das Freibad sich leerte, ging’s auch wieder mit dem LTE. Nur das Telefonieren ist grützig. Ich kann ja nun nicht ständig Mutters Nummer wählen, um zu testen, ob’s bei mir schon wieder dauerbesetzt ist. Das geht so einfach nicht weiter. Ich überlege, mir nun doch ein puseliges 2G-Handy zu kaufen. Gibt’s bestimmt auch eine Sip-Festnetznummer dazu. Keine Ahnung. Bin genervt. Ich mach den Holunder vor meinem Fenster weg, obwohl der noch nie ein Problem war. Ich zieh ins Obergeschoss um, da wo’s im Sommer bullewarm ist .,,

Das Datenroaming: Ich dachte, damit kann man vielleicht auch andere Masten von Vodafone oder Telekom nutzen.

Na du wieder und deine voreiligen Schlüsse :-) Erst wohne ich im Ruhrgebiet

Hallo @Meerkatze,

ich kann durchaus unterscheiden und Du weisst genau, was ich meine! ;)

Die Telekom hat vor Jahren hier Telefon gelegt und dann die damaligen Anwohner gefragt, wer denn alles Internet will. Und da haben sich nur vier Leute gemeldet. Inzwischen wohnen in den Häusern längst jüngere Leute und als netter Mensch habe ich der jungen Familie mit zwei schulpflichtigen Kindern den Vortritt gelassen.

Das wiederum sind Infos, die Du nie hast durchblicken lassen.

Im Ort selbst liegt aber überall gutes Internet.

Ebenso wie diese Info.

Aber ich sehe schon, ich habe wohl von dem Kakao getrunken, durch den ich gezogen wurde. Shit happens.

Benutzerebene 4

@JoachimK. An welcher Stelle wäre diese Info denn relevant gewesen? Und wieso wirst du durch den Kakao gezogen? Ich hab My Home M, nicht wegen der Volumenflatrate, sondern wegen der Geschwindigkeit.

Bevor ich hierher gezogen bin, hatte ich in Düsseldorf Alice DSL Und war sehr zufrieden. Dann auch noch in Erfurt. Und dann war hier Ende. Ich hab also eine lange Geschichte mit o2, und war voller positiver Gefühle, als ich jetzt zurückkam. Ich behaupte auch nicht, dass es annerswo besser läuft.

 

P.S.: Hab mal nachgeschaut - es ist ja derselbe Standort wie der Vodafone Mast, und der sendet auf 20 und auf 1. Die Telekom ist auch dort, mit 1,8 und 20. Wie krieg ich denn raus, ob die Info zu o2 veraltet ist?

Benutzerebene 4
Telefonica Dtl.

 

MDAX

Noch Fragen? :nerd:

Benutzerebene 7

@o2_Kurthast du mir auch eine Gutschrift eingerichtet?

 

Hi @Sönke R.,

habe ich dir eingerichtet. :relaxed:

 

@my Home S Tonne 

Okay, danke dir für die Rückmeldung nochmal. Ich kann den Unmut verstehen, ich hoffe das die Technik bald weiterkommt und eine Lösung findet, sorry. :disappointed:

 

Gruß,

Michi

 

@o2_Kurt

Hallo

würde mich auch zum Thema “Echo” über eine Lössung freuen.

In der Hotline wurde ich nur vertröstet, es sei ein Einzellfall !!!

Danke vorab.

VG


Hallo Kurt,

seit dem letzten Kontakt ist leider keine Verbesserung eingetroffen.

Aktuell lese ich ,dass gerne Gutschriften erteilt werden.

In der Hotline wurde ich nur vertröstet und Gutschriften seien nicht möglich…

Es wurde wieder (angeblich) ein Ticket erstellt, nach 10 Tagen ist nocht kein Rückruf aus der Technik

erfolgt.

Ich bitte auf diesem Weg, ebenso um eine Gutschrift bis das Problem gelöst ist.

Danke vorab.

Mfg

Hi @smegon22,

das neue Ticket wurde erneut an ein übergeordnetes angehängt, dessen Status wir nicht einsehen können.

Aber ich habe dir eine Guthabenbuchung veranlasst, über die du in Kürze per Mail informiert wirst, sobald die Prüfung abgeschlossen ist.

Ich hoffe, dass wir dich damit ein bisschen milde stimmen konnten.

Liebe Grüße
Larissa

Danke für die kleine positive Rückmeldung.

Mfg

Benutzerebene 4

@o2_Larissa Auch bei mir ist die Telefonie nur mit äußerst leidensfähigen Verwandten möglich. Und das auch nur, wenn die Leitung nicht mal wieder dauerbesetzt ist, obwohl weder ich noch der von mir Angerufene telefoniert. Das wiederum kann ich nur merken, wenn ich selbst Probeanrufe mache. Ich muss dann jedes Mal den Router neu starten. Mehrmals am Tag. Nichts im oder am Router weist darauf hin. Muss man denn explizit um den Nachlass bei der Grundgebühr bitten? Hiermit geschehen. Reicht es nicht, wenn man mehrfach auf das Problem hinweist? Beste Grüße, Meerkatze

Hi @Meerkatze,

ich verstehe die Verärgerung bezüglich der Thematik absolut, auch wenn ich selbst sehr selten telefoniere :sweat_smile:

Dass die Guthabenbuchungen autonatisiert vergeben werden würden wäre schön aber genauso individuell wie Einschränkungen sind und sein können, sind es auch die Guthabenbuchungen und bedürfen daher der manuellen Bearbeitung.
Zudem: Die wenigsten melden sich, wenn die Einschränkung behoben ist, daran können wir also auch nicht anknüpfen und ich denke noch weniger melden sich, wenn damit eine automatisierte Guthabenbuchung beendet wird :wink:

Daher bleibt lediglich die Möglichkeit einer monatlichen und rückwirkenden Gutschrift.

Damit ich diese für deinen Vertrag einrichten kann, sende uns bitte deine deine Ruf- oder Kundennummer zusammen mit deiner persönlichen Kundenkennzahl an @o2_Support, dann schauen wir uns an, was wir in deinem Fall machen können.

Liebe Grüße
Larissa

Benutzerebene 4

@o2_Larissa Ganz ehrlich? - Ich telefoniere normalerweise auch eher ungern. Und genau deshalb merke ich oft nicht, wenn meine Leitung dauerbesetzt ist. Ich traue mich gar nicht, jemandem außerhalb der engsten Familie meine neue Nummer zu geben - hinterher kriege ich noch zu hören, ich litte an Telefonitis. Von früh bis spät besetzt bei der!

Aber mal Hand aufs Herz: Der Defekt ist ja bekannt und soll mittels Firmwareupdate demnächst behoben werden. Du glaubst ja nicht, dass die Telefonie bei IRGENDWEM reibungslos funktioniert? Die meisten mit Homespot nutzen die Telefonie entweder nicht oder weichen auf ihr Handy aus oder sind schon mit dem Anmelden in der Community überfordert.

Die Gutschrift wird das Problem nicht beseitigen, und ich bezweifle, dass die Techniker demnächst mit dem großen Wurf rüberkommen. Die Mitbewerber wissen schon, warum sie die LTE-Router ohne Telefonie anbieten. Wäre es so einfach, würden sie’s tun. LG, Meerkatze

Hallo!
Jetzt habe ich aufgrund unserer Problematik (Echo, Erreichbarkeit) hier viele Seiten gelesen. Auch wir (bzw. ich für meine Schwiegereltern) haben uns für einen HomeSpot im Tarif O2 my Home S entschieden und mussten schon auf dem Weg einige Kröten schlucken, wie “abgehende Nummer ist immer die Mobilfunknummer” und “Vorwahl auch im Ortsnetz nötig” oder “Portieren der Festnetznummer” hat erst zum 9.7. halbwegs funktioniert (erster Auftrag vom 14.4.). “Halbwegs” bedeutet, dass die Festnetz-Nummer immer noch nicht aus allen Netzen erreichbar ist - aber das wird schon werden - hoffe ich. Genauso wie die Verfügbarkeit der Telefonie (anrufen/angerufen werden) und das Annehmen von Anrufen einer “fremden Mobilfunknummer” beim Gegenüber.
Schlimm jedoch: Das Echo in der Leitung (eigentlich immer auf der Seite des Anrufers?). Sehe ich das richtig: 8 Seiten Nachrichten und Diskussion, aber keine nachhaltige Lösung? Oder kann ich etwas tun um die Problematik zumindest zu lindern?
Was sollte ich tun (außer hier zu schreiben)?

Danke,
Roland

Benutzerebene 4

Doch, das ist gut, @Roland_M . Der Thread gehört immer wieder nach ganz oben. Meine angeforderte PN vom Freitag liegt noch immer beim Support im Postfach. Vielleicht hätte ich nicht mit “Liebe Larissa” beginnen sollen. - So fühlt sich niemand anders zuständig. Wer weiß, wie oft @o2_Larissa dort vorbeischaut. Mein Telefon war das ganze verdammte Wochenende mal wieder dauerbesetzt. Das Internet läuft immerhin bombe jetzt.

Dass beim Angerufenen die Mobilnummer auf dem Display erscheint und Muttern dann beim Rückruf ein Mobilgespräch führt, ist leider nicht zu ändern bei Festnetz über Mobilfunk. Man kann dann nur Muttern instruieren, dass sie nach zweimal Klingeln auflegen soll, und sie danach zurückrufen. Ein Update ist im Anmarsch (schon auf dem Server, aber noch nicht freigegeben).

Kopf hoch, Meerkatze

Danke erstmal für die Gutschrift. Ist zwar keine Lösung, aber zumindest ein Eingeständnis.

Ich habe das gleiche Produkt für eine Bekannte installiert. Allerdings läuft hinter ihrem Homespot eine Fritzbox und über die FB die DECT Telefonie. Merkwürdigerweise hatte ich noch nie ein Echo, wenn ich via Handy bei ihr angerufen habe. Ob dies eine Lösung wiederspiegelt und reproduzierbar ist, würde mich echt interessieren.

VG

Benutzerebene 1

Hallo @Sönke R. ,

ich habe auch eine Fritzbox hinter dem Homespot (bzw. inzwischen ein TP-Link Router).

Wie nutzt Deine Bekanne die Rufnummer mit der Fritzbox? Ist es die von O2 vergebene Festnetzrufnummer oder eine andere (per SIP-Telefonie?)?

Vielleicht können wir aus Deiner Beschreibung noch eine Lösung für unsere Echo-Probleme finden?

Danke und viele Grüße

KrE45

Deine Antwort