Frage

"Echo" beim Gesprächsteilnehmer über Homespot



Kompletten Beitrag anzeigen

337 Antworten

Benutzerebene 4

Das kann ich gut nachvollziehen, meine Frau sieht das allerdings anders und das ist ein für mich schlagendes Argument.

Aber im ernst: Man sieht ja hier im Thread, dass es einige weitere gibt, die diese Funktion gerne fehlerfrei hätten - und wenn O2 den Tarif mit Festnetztelefonie und -flat bewirbt, dann sollte es halt auch akzeptabel funktionieren, sonst sollen sie es so nicht anbieten (oder eben über SIP). Von den Leuten zu erwarten, dass sie dann Alternativanbieter aufsuchen müssen, nur weil es das “Original” nicht hinbekommt, kann ja nicht wirklich die Lösung sein ...

 

stimmt :grinning: . ABER wer die grottige Hardware von O2 nutzt, ist selbst schuld. Ich Depp zahl auch noch iirc 5 EUR p. M. und das Dingens steht in der Ecke. In 11 Monaten ist der Elektroschrott abbezahlt :joy: . Dafuer ist die Grundgebuehr nur bei ~ 20 EUR.

Vielleicht könnte sich ja nochmal jemand von O2 melden und etwas dazu beitragen? Offenbar besteht das Problem ja nun mal und wir als Kunden müssen es schlucken. Was gedenkt O2 also nun zu tun, damit diese Probleme abgestellt werden?

Auch ich habe das Echo-Problem. Wie bereits mehrfach von den Usern geschrieben in verschiedensten Kostellationen (rein/ raus/ bei mir/ beim anderen). Definitiv liegt es am Homespot. Was tut O2 gegen das bekannte Problem? Das ist kein Dauerzustand mit dem man “leben” kann!!!

Ich schließe mich dem Echo-Problem an.

Auch bei mir hören sich meine Gesprächspartner als Echo.

Es wird auf der Gegenseite kein Lautsprecher verwendet.

Laut technik Hotline ist das bei O2 bekannt und man arbeitet an einer Lösung.

 

Das scheint mir inzwischen eine standart Aussage der Hotline zu allen Probelemen zu sein.

Benutzerebene 1

Auch bei mir laufend Probleme mit Echo über das angeschlossene Telefon. Der enthaltene Telefonanschluss ist in der Praxis nicht nutzbar, da die Echos jedes Gespräch zu einer Anstrengung machen.

Lieber per WLAN-Telefonie mit einem Handy im WLAN des Homespot, das funktioniert - wenn auch hierfür ein separater Vertrag/Tarif (in meinem Fall nicht von O2) erforderlich ist.

Hoffentlich kommt bald eine Lösung für das Echo-Problem, damit die vertragliche Leistung auch erbracht wird.

Ich würde auch gerne beim Thema bleiben.

Ich zahle Geld für eine vereinbarte Leistung.

Die Leistung wird von O2 nicht voll erbracht.

Ich erwarte das die Leistung erbracht wird, so wie O2 erwartet das vereinbarte Geld zu bekommen.

Mein Teil des Vertrags ist erfüllt und jetzt ist O2 an der Reihe.

Wieso ist das Thema als gelöst markiert?

Da häng ich mich mal dran, auch bei mir besteht das Problem mit dem Echo wie oben mehrfach beschrieben.

Hat schon irgendjemand das Problem gelöst?

Wieso ist das Thema als gelöst markiert?

Das war mein Fehler. Ich bin auf den falschen Button gekommen und weiß nicht, wie man es rückgängig machen kann...

Hallo zusammen,

hier kommt ein weiterer Teilnehmer hinzu, der die o.g. genannten Probleme mit dem Tarif o2 my home M hat, d.h. Echo beim Gesprächsteilnehmer und öfters steht der Dienst nicht zur Verfügung. Ich werde mich jetzt auch direkt an o2 wenden. 

Es scheint also kein Einzelthema zu sein!

Gruß vobi55

Benutzerebene 7

Hallo @der-bene , @mrockstarr , @Homespotti , @Möwe26 , @tinkiwinki , @magnumc , @Holzi87 , @Marox , @vobi55  & @KrE45 ,

 

jeder von euch hat mindestens eine Nachricht von mir :hugging:

Hier geht es zu dem Posteingang:

https://hilfe.o2online.de/inbox/overview

 

Ich werde für jeden von euch (erneut?) eine Störungsmeldung erstellen.

Sobald wir das überwiegende Feedback aus der Netztechnik haben, dass es nicht der Dienst und nicht das Netz ist, werde ich es natürlich an die Gerätesupportabteilung weiterleiten.

 

Sollten weitere Daten von jemanden benötigt werden, melde ich mich wieder per PN.

Bitte entschuldigt die späte Antwort!

Jede Antwort hat es wieder nach oben geschoben, deswegen habe ich eure Antworten nicht früher gesehen.

 

Viele Grüße,
Kurt

Benutzerebene 1

Hallo an die Moderatoren,

in diesem Thread geht es um das Echo-Problem beim Homespot, nicht um iPhone und VoWifi.

Könnt Ihr bitte bei dem ersten Beitrag von 123Maxi auftrennen und einen eigenen Thread draus machen.

Danke

Benutzerebene 7

Hallo an die Moderatoren,

in diesem Thread geht es um das Echo-Problem beim Homespot, nicht um iPhone und VoWifi.

Könnt Ihr bitte bei dem ersten Beitrag von 123Maxi auftrennen und einen eigenen Thread draus machen.

Danke


Erledigt :hugging:

 

VG,

Kurt

@o2_Kurt hallole, gibt es ein update zu dem “echo” thema mit dem homespot und telefonie?

ich habe dasselbe Problem, der angerufene klagt über echo.

 

heiko

@o2_Kurt 

Hallo

würde mich auch zum Thema “Echo” über eine Lössung freuen.

In der Hotline wurde ich nur vertröstet, es sei ein Einzellfall !!!

Danke vorab.

VG

Benutzerebene 7

Hi zusammen!

 

Nein, leider haben wir noch nichts neues dazu, sind aber weiterhin auf beiden Seiten auf der Suche (Netz und Hardware).

@AKF_005 & @smegon22 Könntet ihr Beispiele sammeln und hier Bescheid geben, wenn ihr aktuelle habt (1-2 Tage alt)?

Ich würde euch danach per PN anschreiben, damit wir diese austauschen und melden können.

 

Viele Grüße,
Kurt

Nein, leider haben wir noch nichts neues dazu, sind aber weiterhin auf beiden Seiten auf der Suche (Netz und Hardware).

Nabend @o2_Kurt ,

ich bin weder Techniker, noch habe ich Ahnung, aber mir fallen zwei MÖGLICHE kausale Zusammenhänge auf, siehe auch den Strang hier:

Egal ob hier im Strang oder dort, der Frust wächst ungemein. Wenn ich Techniker wäre, würde ich als erstes hingehen und mich mit den Mods in Verbindung setzen, um zu eruieren, ob man das Problem anhand der Lokalität begründen kann.

Sollte dem nicht so sein, dann würde ich herausfinden wollen, ob es nur gewisse Gegenden betrifft, wo nur mit spezifischen Bändern gefunkt wird.

Sollte dies auch nicht der Fall sein, würde ich herausfinden wollen, ob man bei O2 rein auf Geschwindigkeit baut, nicht aber auf Stabilität und somit Qualität des Signals.

Aber wie gesagt, ich bin kein Techniker.

Fakt ist, die Techniker müssen mal so langsam aus dem Quark kommen, damit Ihr Mods nicht weiterhin die Prellböcke spielen müsst. Nur meine Meinung!

 

Gruß

Joachim

@o2_Kurt 

Bei mir tritt das Problem in Verbindung mit Anrufen ins Festnetz der dt.Telekom auf.

Am Wochende waren es drei verschiedene Teilnehmer, mit gleicher Problematik .

Die Anrufe aus verschieden  Mobilnetzen ( Handy ) zum Hotspot erzeugt kein Echo ?:thinking:

VG

Martin

 

 

Benutzerebene 7

@o2_Kurt

Bei mir tritt das Problem in Verbindung mit Anrufen ins Festnetz der dt.Telekom auf.

Am Wochende waren es drei verschiedene Teilnehmer, mit gleicher Problematik .

Die Anrufe aus verschieden  Mobilnetzen ( Handy ) zum Hotspot erzeugt kein Echo ?:thinking:

VG

Martin

 

 


Hi @smegon22 ,

 

das sind doch gute Infos!

Leider ist das Wochenende fast zu alt, aber sag Bescheid wenn du sehr aktuelle hast.

Das mit den Mobilfunknetzen könnte tatsächlich sehr helfen, die Technik wird es damit sicher besser prüfen können!

 

Viele Grüße,

Kurt

Moin,

das Echo- Problem habe ich auch.
Gesprächspartner hören ihre Worte nach Beendigung ihres Satzes (erneut).
Soweit ich gesehen habe gibt es bisher keine Lösung, oder?
Den Router (My Home S) habe ich natürlich schon öfter neu gestartet, ohne das das Problem behoben wurde.
Die Störung konnte ich bei der Hotline hinterlegen, die wollten aktiv werden. Eine SMS dazu habe ich zwar bekommen, allerdings fehlt die Bearbeitungsnummer. Taktik?
 
BG, Michael

@o2_Kurt 

Aktueller Anfruf zur Schwiegermutter vor 5 min ins Festnetz der dt.Telekom.

Der Gesprächspartner hört seine Sätze im Echo !!! Bei mir ist die Sprachqualität in Ordnung,kein Echoeffekt.

 

VG

 

Martin

Benutzerebene 7

Hi @my Home S Tonne ,

 

nein, eine Lösung haben wir noch nicht.

In deinem Fall wurde die Störung einem bestehenden Fall zugewiesen.

Diese kann ich nicht einsehen, deshalb sehe ich dort auch keinen Fortschritt.

 

Die Meldung an sich ist geschlossen, weil der Weg von übergeordneter Störung zurück in deinen Datensatz wohl in dieser Zusammensetzung nicht klappt.

Die fehlende Bearbeitungsnummer ist keineswegs Taktik, sondern rein technischer Natur.

 

Nimmst du eine Meldung über den LiveCheck auf, wird dir von diesem System die Nummer mitgeteilt.

Also: LiveCheck → Kunde → Vorgangsnummer der Übertragung

 

Nimmt ein Mensch eine Meldung für dich auf, über den altertümlichen Weg, also ein Ticket wie wir es nennen, kann man dir manuell diese Ticketnummer zuschicken.

Benachrichtigungen hängen in beiden Fällen nicht von der Nummer, sondern von der Art der Verarbeitung durch die Technik ab (welche je nach Fehler und System entweder zu SMS führen, oder eben auch nicht, wie in deinem Fall).

 

Das aufgenommene Ticket kann aber jeder Mitarbeiter sehen, egal ob es das Ticket per LiveCheck oder ein altmodisches Ticket ist.

Dies alles gilt für den HomeSpot-Tarif und Mobilfunk an sich, DSL ist nochmal ganz anders.

 

Wir können gerne erneut ein Ticket für dich aufnehmen.

Wenn aktuelle Beispiele vorhanden sind, können auch wir gerne zwecks Datenaustausch in die persönlichen Nachrichten wechseln.

 

Viele Grüße,

Kurt

Benutzerebene 7

@o2_Kurt

Aktueller Anfruf zur Schwiegermutter vor 5 min ins Festnetz der dt.Telekom.

Der Gesprächspartner hört seine Sätze im Echo !!! Bei mir ist die Sprachqualität in Ordnung,kein Echoeffekt.

 

VG

 

Martin


Cool, du hast eine persönliche Nachricht in deinem Posteingang:

Posteingang

 

Viele Grüße,
Kurt

Benutzerebene 7

Hi @JoachimK. ,

 

vielen lieben Dank für dein Feedback!

Ich leite es gerne weiter, damit wir in Zukunft vielleicht auch dazu mal Informationen liefern können :hugging:

 

Viele Grüße,

Kurt

 

hi kurt, @o2_Kurt 

probiert das doch mal selber aus ?

home spot, karte rein, und dect telefon anschließen, schwupp di wupp echo da ! :-)

 

gruß heiko

Deine Antwort