Frage

"Echo" beim Gesprächsteilnehmer über Homespot



Kompletten Beitrag anzeigen

399 Antworten

Hallo Ecki, ich habe einen 5G Router, ergo auch kein Update was etwas bewirken könnte.

Meerkatze wenn Du willst dann können wir uns gerne privat über das Thema Oldtimer unterhalten, sende mir bitte Deine Mailadresse.

Hallo Kurt ich werde nach meinem nächsten Telefongespräch mich via Deiner Nachricht separat bei Dir melden.

Für alle zur Info ich habe das Problem auch wenn ich mit einem alten schnurgebundenem Telefon arbeite!

Für alle Hinweise und Info´s meinen besten Dank an Alle!

Benutzerebene 4

@CabriofanIch habe noch mal nachgeschaut - auch die 5G-Router erhalten in Kürze ein Update. Zum Thema Oldtimer hab ich nicht allzu viel beizutragen, außer dass ich viele schön finde 🙂 Als ich in den Siebzigern Kind war, fand ich diese Autos aber noch nicht schön. Es musste erst das potthässliche Einheitsdesign kommen, um ihnen heute nachzutrauern. Ist wie mit George W. Bush - wer hätte damals gedacht, wie schnell man sich den zurückwünschen würde. Oder ABBA. LG, Meerkatze

 

Also, ob der nun schon auf deinem Router ist oder erst noch kommt, weiß ich natürlich nicht, kannst du aber nachschauen. Wie, steht ja in der Anleitung.

Ich habe mir das Update nun manuell gezogen. Und was soll ich sagen - gleich das erste Telefonat mit Echo. Das wird wohl noch dauern, bis es richtig funktionieren wird.

Benutzerebene 7

Wurde das Update auch vom Homespot installiert? Dir wird 119 angezeigt oder weiterhin 115?

Hast du einmal einen Hardreset probiert?

ja

Hallo ihr Lieben,

Ich bin gerade am Bestellung eines Angebots, nämlich WLAN über LTE, bzw außer Steckdose.

Ich würde euch gern mal fragen, welche Vorteile und Nachteile gibt es.

LG

Benutzerebene 7

Hi @Sönke R. ,

 

keine merkliche Besserung? Wie bereits beschrieben, ist es nicht 100% weg, meist aber nur wenn beide Seiten reden. Bei dir ist es unverändert?

@Cabriofan Ich antworte dir heute noch in den Nachrichten :hugging:

 

Viele Grüße,
Kurt

Hallo Meerkatze, danke für den Tipp, aber ich habe bereits das neueste Firmwareupdate.

Prinzipiell kenne ich mich eigentlich ganz gut mit der PC Technik, Hard- und Software aus, nur das verhalten in Foren kenne ich nicht, da ich in keinem sozialen Netzwerk bin und auch kein Smartphone habe. Schlau bin ich selber :-)

Obwohl ich unter anderem einen alten Manta fahre :-)

Cabriofan

@o2_Kurthast du mir auch eine Gutschrift eingerichtet?

 

Hi @Sönke R.,

habe ich dir eingerichtet. :relaxed:

 

@my Home S Tonne

Okay, danke dir für die Rückmeldung nochmal. Ich kann den Unmut verstehen, ich hoffe das die Technik bald weiterkommt und eine Lösung findet, sorry. :disappointed:

 

Gruß,

Michi

 


Moin,

damit nicht vergessen wird…

Nach wie vor funktioniert die Technik nicht, so wie vereinbart (Echo; keine Rufnummernunterdrückung, “dieser Service steht für Ihren Tarif ncit zu verfügung”).

Gruß an die Technik!

Michael

Obwohl ich unter anderem einen alten Manta fahre :-)

OffTopic:

Manta A? (Dat wäre der Hammer! Dann komme ich bei Dich besuchen!)

Falls ja, wo kommst Du denn wech? Ich würd` getz mal so auf Kohlenpott tippen!

(Früher sagte man Kohlenpott oder Ruhrgebiet! Heute Ruhrpott!)

/OffTopic:

;)

Spaß beiseite.

Ansonsten ist es schade, dass Du kein LTE-Smartphone hast! 😉 Würde einiges erleichtern.

Du weisst aber schon, dass es Smartphones gibt, die nicht grundsätzlich Google-Apps installiert haben und ein Rooten nicht nötig ist? ;)

Ich wüsste jetzt nicht, wie man die VoLTE-Telefonie ansonsten testen kann, unabhängig vom Homespot! Wenn es nämlich mit einem LTE-Handy mit VoLTE-Funktion besser ist, gilt es herauszufinden, warum es beim Homespot selbst nach einem Update immer noch zu diesem schade Echo kommt!? Z. B., welche Frequenzbänder angeboten und genutzt werden. (Andere Nutzer meldeten bereits Besserungen!)

Und NEIN, ich heirate Dich nicht! (Egal ob man oder Frau!) Da müsstest Du schon mit einem Opel GT in Rot vorstellig werden!

;)

Gruß

Joachim

Edit:

Ich dummes dickes Kind!

Ich meine natürlich den Opel GT mit der Beule auf der Motorhaube!

;)

Hallo ihr Lieben,

Ich bin gerade am Bestellung eines Angebots, nämlich WLAN über LTE, bzw außer Steckdose.

Ich würde euch gern mal fragen, welche Vorteile und Nachteile gibt es.

LG


Hallo @Epbay und willkommen im Forum.

Okay, so, wie ich Dich verstehe (und ich verstehe Dich nicht wirklich) hast Du von allen möglichen Themen, wo Du Dich hättest einklinken können, genau das Thema erwischt, wo Dir niemand folgen kann.

//Satz entfernt

Fangen wir mal ganz von vorne an!

Die Werbung ist leider sehr verwirrend, speziell was Internet aus der Steckdose angeht! Das Internet kommt bei LTE NICHT aus der Steckdose. Es gibt aber dLAN bzw. Powerline-Adapter, die das Internet-Signal im Hause verbreiten können.

Was Vor-und Nachteile bei LTE angeht, da müsste man erst einmal bei den Nachteilen von DSL anfangen, bzw. Kabelverbindungen.

Fangen wir mit Kabel an:

Es gibt nach wie vor zu wenig Gebiete in Deutschland, wo (Glasfaser)Kabel ausgebaut ist. Wie würde Armin, von der „Die Sendung mit der Maus“ sagen? Klingt komisch (für Deutschland!), ist aber so!

Ohne jetzt weiter die politischen Hintergründe zu erwähnen gäbe es aber noch die Möglichkeit von V-DSL, was am Ende nur dazu genutzt wird (seitens der Telekom), um die Kosten für Glasfaserausbau zu meiden! Wie gesagt, wie würde Armin sagen?

Hinzu kommt die Tatsache, dass die Ports für eine VDSL Leitung begrenzt sind. Im Zweifel also musst Du warten, bis ein Port frei wird.

Hier kommt jetzt LTE ins Spiel!

(Sprechen wir jetzt eine Sprache?)

Hier hängt es in erster Linie davon ab, wo Du wohnst. Es geht hierbei NICHT um soziale Dinge.

Wohnst Du z. B. in einem sommerlich stark besuchtem Touristengebiet, wie z. B. Ostsee (gestern erst war da so ein Fall), kann es durchaus sein, dass der Empfang in der Ferienzeit schlecht ist.

In jedem Fall solltest Du erst einmal die Test-SIM bestellen und ausreichend testen, was den Empfang angeht:

https://www.o2online.de/e-shop/tarif/netz/o2-testkarte

Und jetzt bin ich Fernseher, Rush Hour und so…

;)

Gruß

Joachim

Edit: Satz entfernt - o2_Kurt

Hallo Joachim

 

OffTopic:

Manta A? (Dat wäre der Hammer! Dann komme ich bei Dich besuchen!)

Ja, wäre schön, aber es ist ein B-Manta CC also mit HEckklappe, super praktisch und von der Seitenlinie m.E.n. noch schöner, aber Geschmack ist eben relativ.

Der B ist halt viel fahraktiver und macht ergo mehr Spaß als GTE auf der Strasse als der A 19S mit 90 PS. Der alte GTE in A Manta als 1900 mit 105 PS ist preislich quasi abgehoben!

 

Falls ja, wo kommst Du denn wech? Ich würd` getz mal so auf Kohlenpott tippen!

(Früher sagte man Kohlenpott oder Ruhrgebiet! Heute Ruhrpott!)

Tja weit daneben gebürtiger OBERfranke, also kein Bayer und aktuell in der Pfalz!

/OffTopic:

;)

Spaß beiseite.

Ansonsten ist es schade, dass Du kein LTE-Smartphone hast! 😉 Würde einiges erleichtern.

So was denn, was nicht auch mit PC geht.

Ein normales Handy, also zum telefonieren :-) habe ich ja!

Du weisst aber schon, dass es Smartphones gibt, die nicht grundsätzlich Google-Apps installiert haben und ein Rooten nicht nötig ist? ;)

Klar, siehe oben :-)  Ich sehe den Vorteil nicht einen großen Klotz mit Internetzugang rumzutragen. Wenn ich etwas im Netz möchte dann habe ich gerne eine vernünftige Tastatur und einen vernünftigen Bildschirm!!

Ich wüsste jetzt nicht, wie man die VoLTE-Telefonie ansonsten testen kann, unabhängig vom Homespot! Wenn es nämlich mit einem LTE-Handy mit VoLTE-Funktion besser ist, gilt es herauszufinden, warum es beim Homespot selbst nach einem Update immer noch zu diesem schade Echo kommt!? Z. B., welche Frequenzbänder angeboten und genutzt werden. (Andere Nutzer meldeten bereits Besserungen!)

Ich habe bewußt LTE mit Festnetzanschluß gesucht, das war mein Hauptgrund zu O2 zu wechseln. Ich habe ein Festnetz mit 3 Mobilgeräten da kann ein einzelnes Handy nicht mit und ökologischer ist es auch, nicht ständig online am Strom, am Netz!

Und NEIN, ich heirate Dich nicht! (Egal ob man oder Frau!) Da müsstest Du schon mit einem Opel GT in Rot vorstellig werden!

;)

In rot gleich gar nicht :-) und ich habe schon welche gefahren, der ist echt klein und eng undmit 90 PS auch nicht gerade übermotorisiert. Die Form ist natürlich schon grandios, nur Fliegen ist schöner war der damalige Werbeslogan!

Gruß

Joachim

Edit:

Ich dummes dickes Kind!

Ich meine natürlich den Opel GT mit der Beule auf der Motorhaube!

Klar, der neue ist ja ein Amerikaner hat auch ne Beule ist aber nicht vergleichbar ist eigentlich ein Pontiac! Dann schon lieber den Speedster, ein Ableger des Lotus Elise, tja noch mehr Info gewünscht :-)

Und nein ich siuche keinen Mann, oder ist der Joachim eine Johanna ?? :-)

 

An o2_Kurt

Hallo Kurt, solange das Problem mit dem “Echo” nicht gelößt ist würde ich gerne einen Preisnachlass auf meinen Vertrag bekommen.

Ich denke das ist nur fair, ich bin zu O2 gewechselt aufgrund des Angebotes mit der Festnetznummer!

Ich bitte Dich um eine kurze Rückinfo wie es da aussieht, DANKE vorab!

Cabriofan

Benutzerebene 7

Hallo @Cabriofan ,

 

derzeit wird der Fehler noch geprüft, der Status ist also technisch noch nicht bestätigt.

Solange dies nicht der Fall ist, können wir in Sachen Grundgebühr nichts ändern.

Die Störungsmeldungen von dir und @Addyjo wurden mit einer SMS beantwortet, welche tatsächlich recht unspezifisch ist. Wir fragen über andere Stellen nochmal nach und kommen ggf. wieder wegen Beispielen auf euch zu. Diese Phase ist leider ein wenig zäh, wir brauchen aber natürlich technische Gewissheit, nicht nur wegen der Grundgebühr sondern auch um Maßnahmen dagegen ins Rollen zu bringen. Falls ihr euch durch die ersten Seiten hier gelesen habt, seht ihr sicher ein paar Ähnlichkeiten. Wir bleiben unsererseits natürlich dran!

 

@my Home S Tonne Das Update hat dich noch nicht erreicht? Hast du vielleicht schon eine Ankündigungsmail bekommen? Um den Rest kümmere ich mich sofort.

 

Viele Grüße,
Kurt

Hallo Kurt,

                ich wurde am Sonntag von Eurer Kundenhotline angerufen um meine Bewertung zur Störungsmeldung zu hinterfragen.

Auch hier hatte mir Eure Mitarbeiterin das “nervige” Echo bestätigt!!

Es “funktioniert” leider immer und überall.

Ergo bitte ich um ein entsprechendes Entgegenkommen.

Was ich tun kann werde ich wie schon mehrfach geschrieben gerne tun und bin auch bereit auf entsprechende Anfragen und Hinweise einzugehen.

Das ist denke ich schon mehr als erwartet werden kann.

Ich zahle für eine Leistung die ich nicht bekomme und ich bin da ja auch keinesfalls alleine.

>Hoffen wir auch eine baldige Lösung des Problems.

Danke für Deine rasche Rückantwort!

Cabriofan

 

Benutzerebene 7

Hi @JoachimK. ,

 

ich habe einen Satz aus deiner Antwort entfernt.

Bitte beachte bei dem Umgang hier in der Community unsere Netiquette:

Ob gesprochen oder geschrieben: Vermutungen über Herkunft oder Kenntnisstand der jeweiligen Sprache sind keine Dinge, die wir hier diskutieren.

 

Viele Grüße,
Kurt

Wenn ich da etwas falsch gemacht habe sorry, leider ist mir dieser Satz nicht mehr im Gedächtnis.

Wo bitte war das Problem, der Fauxpas?

Oder habe ich da eine falsche Rückmeldung bekommen, die mich gar nicht betrifft?

Benutzerebene 7

Hi @Cabriofan ,

 

ich glaube dir, dass es den Fehler gibt - darum geht es aber gar nicht.

Jeder Vorgang hat idealerweise einen passenden Prozess. Um die Grundgebühr reduzieren zu können, brauchen wir eine Bestätigung des Fehlers durch eine technische Abteilung.

Diese Bestätigung ermöglicht die Basis für alle weiteren Vorgänge. Ich kann dem nicht vorgreifen, denn diese Basis muss geschaffen werden.

Es muss klar definiert werden können, dass es der HomeSpot 5G ist, nicht das Netz oder das angeschlossene Telefon oder ähnliches.
 

Das scheint vermutlich total haarspalterisch, aber nur mit dieser “technsichen Gewissheit” kann das Problem auch korrekt eingeordnet und behoben werden.

Ist der Fehler bestätigt, wird jeder Mitarbeiter dies nachvollziehen und entsprechend handeln können, von der Kundenbetreuung bis zur Kündigungsabteilung.

Sobald dies geschehen ist, kommen wir natürlich auf diesen Punkt zurück. Bis dahin leider, kann ich in Sachen Grundgebühr nichts unternehmen.

 

Viele Grüße,
Kurt

Benutzerebene 7

Wenn ich da etwas falsch gemacht habe sorry, leider ist mir dieser Satz nicht mehr im Gedächtnis.

Wo bitte war das Problem, der Fauxpas?

Oder habe ich da eine falsche Rückmeldung bekommen, die mich gar nicht betrifft?


Jede Antwort, ob an dich oder nicht, wird eine Mail verursachen (Maximal 1 Mal):

Nach deiner Antwort vor 36 Minuten schrieb ich eine Antwort, welche aber an Joachim gerichtet war - alles gut :hugging:

 

VG,

Kurt

Hallo @Cabriofan ,

 

derzeit wird der Fehler noch geprüft, der Status ist also technisch noch nicht bestätigt.

Solange dies nicht der Fall ist, können wir in Sachen Grundgebühr nichts ändern.

Die Störungsmeldungen von dir und @Addyjo wurden mit einer SMS beantwortet, welche tatsächlich recht unspezifisch ist. Wir fragen über andere Stellen nochmal nach und kommen ggf. wieder wegen Beispielen auf euch zu. Diese Phase ist leider ein wenig zäh, wir brauchen aber natürlich technische Gewissheit, nicht nur wegen der Grundgebühr sondern auch um Maßnahmen dagegen ins Rollen zu bringen. Falls ihr euch durch die ersten Seiten hier gelesen habt, seht ihr sicher ein paar Ähnlichkeiten. Wir bleiben unsererseits natürlich dran!

 

@my Home S TonneDas Update hat dich noch nicht erreicht? Hast du vielleicht schon eine Ankündigungsmail bekommen? Um den Rest kümmere ich mich sofort.

 

Viele Grüße,
Kurt

Update? Von was? Ich habe keine Info bekommen.

Hallo @Cabriofan ,

ich entschuldige mich gerne, wenn ich mich im Ton vergriffen habe, oder sonst etwas falsch gemacht habe, sei es von der Seriösität meiner Antworten oder gar von meinem Ton her.

Du hast mir geantwortet, das ja, aber ich konnte nicht mehr trennen, was ich geschrieben habe und was Du. Bei Oberfranke habe ich aufgegeben. Nicht wegen Oberfranke/Bayer, (ich habe Probleme mit Kölnern, was aber eher Kult ist als ernst gemeint! ;) ) sondern wegen der Unübersichtlichkeit!

Ich habe aber aus den Rest Deiner Antworten zu dem Problem entnommen, dass es Dir nur um die Problemlösung geht, wozu ich nicht beitragen kann!

Ansonsten viel Spaß mit Deinem Manta und Nein, ich bin männlich! ;)

Hi @JoachimK. ,

 

ich habe einen Satz aus deiner Antwort entfernt.

Bitte beachte bei dem Umgang hier in der Community unsere Netiquette:

Ob gesprochen oder geschrieben: Vermutungen über Herkunft oder Kenntnisstand der jeweiligen Sprache sind keine Dinge, die wir hier diskutieren.

 

Viele Grüße,
Kurt

Off Topic:
Hallo Kurt,

der Opel Manta wurde in Rüsselsheim und in Bochum hergestellt. In eben beiden Städten war der Manta sehr beliebt.Ich habe nicht unterstellt, dass @Cabriofan aus dem Ruhrgebiet kommt, ich habe mit dem Vorurteilgedanken gespielt! Es liegt am jeweiligen Nutzer selbst ob er darauf antwortet oder eben nicht. Geht mich nichts an. In dem von Dir erwähnten Beispiel schloss ich aus dem Namen auf die mögliche Herkunft. Kritik gelesen, verstanden und auch darauf geantwortet!

Mir jetzt in den Koffer zu pinkeln, wo ich vom Auto auf die Herkunft schloss und nicht vom TE selbst bzw. seinem Namen ist schon fragwürdig. Aber gut, unser Zwist ist hier nicht Gegenstand des Themas und so halte ich meine Klappe.

Ich werde nun erst einmal diverse Geräte testen. Ein neues Handy liegt eh an und evtl. melde ich mich wieder. Vielleicht reicht es auch noch für einen neuen Router mit VoLTE-Funktion. Vielleicht kriege ich ja auch noch die eine oder andere Gutschrift gutgeschrieben! Qui plume á, guerre á!

 

 

Benutzerebene 7

@JoachimK.: Wenn du etwas weiter nach oben scrollst, dann siehst du in blauer Schrift, wo @o2_Kurt einen Satz entfernt hat. Es geht hier nicht um Autos.

@o2_Kurt  Nach dem Update auf die 119 Version ist das Echo immer noch da. Ob abgeschwächt oder nicht kann ich nicht beurteilen. Das Problem haben ja immer die anderen und die sind subjektiv genervt.

Als neues Problem hat sich heraus gestellt, dass die Mobilfunkverbindung getrennt wird und das Gerät es manchmal nicht schafft, diese wieder herzustellen. Erst wenn man aktiv auf verbinden drückt, passiert etwas.

Telefonisch bin ich heute irgendwie auch nicht zu erreichen. :face_palm_tone5:

Nun ja, ich warte weiter ab und harre der Dinge...

Hallo Joachim Kurt,

                              also ich persönlich habe mich durch keinen Eintrag angegriffen oder herabgesetzt, “angemacht” gefühlt.

Eine gute und respektvolle Wortwahl ist mir allerdings auch wichtig, leider greift man auch mal unbeabsichtigt daneben!

Also von meiner Warte aus, alles gut!

An alle, ich habe das aktuelle Firmwareupdate, bzw. die aktuelle Firmware auf meinen 5G Router!

Wie geht´s nun weiter, bzw. wie lange wird es dauern bis etwas passiert, technische Lösung, Gutschrift etc. ?

Euch eine gute Zeit

Cabriofan

Deine Antwort