Frage

Internetgeschwindigkeit fast 0 und dauernde Abbrüche und


Hallo zusammen,

habe seit meinem Einzug in 2016 den O2 DSL Classic S Vertrag. Was vorher ankam (schätze 6-8 mb /s download) weiß ich leider nicht genau, da alles immer klappte (Streaming etc. auch an mehreren Geräten parallel kein Problem). Seit Ende April dann plötzlich kompletter Einbruch bei der Leistung. DSL-Geschwindigkeit aktuell ca. 0,7 mb / s Download, 1mb Upload.

Am 02.05.2020 wurde über Hotline ein Ticket eröffnet, mir wurde gesagt es wäre keine Störung erkennbar. Ein paar Tage später fingen dann komplette Verbindungsabbrüche an. Die Fritzbox 7490 bekam dann für mehrere Tage keine Sync mehr zustande. Daraufhin sollte ein Techniker von der Telekom kommen. Dieser ist nie erschienen. Dann wurde ein neuer Termin vereinbart. Dieser hat alles Mögliche gemessen (Fritzbox und APL im Keller). Nachdem er am APL fertig war, bekam der Router wieder ein Sync (Genauso schlecht wie vorher). Er sagte, dass Problem wäre die 2,5 km entfernte Vermittlungsstelle in Kombination mit dem “günstigen” Vertrag. Da müsste man aufstocken, weil auf dem Weg zu viel verloren geht. Das wäre kein Fall für die Telekom. Die Aussage fand ich etwas fragwürdig, da ja bis Ende April alles gut geklappt hatte. Anschließend wieder mir der O2 Hotline telefoniert, wieder ein neuer Techniker Termin, der dritte mittlerweile. Dieser erschien auch überpünktlich, hat wieder alles mögliche gemessen und die TAE Dose gecheckt und aufgeschraubt. Dort wäre nichts zu erkennen. Er ist daraufhin zur Vermittlungsstelle gefahren um meinen Anschluss auf einen anderen Port umzustecken. Da hier keine Rückmeldung erfolgte, wieder Anruf bei O2. Dort teilte man mir mit, dass der Portwechsel nichts gebracht hätte.

Es müsste ein Feldtechniker rauskommen, diesmal wohl von O2 selbst. Dieser war dann recht verblüfft, dass die FritzBox eine Sync hatte, als er eingetroffen ist. Er hat dann wohl mit O2 telefoniert, konnte jedoch über sein Messgerät keine Verbindung zur Fritzbox aufbauen. Er hat sich dann über LAN-Kabel mit der Box verbunden und die Einstellungen und Daten geprüft. Kein Ergebnis. Seine Schlussfolgerung: Es handelt sich um ein Leitungsproblem, da müsste die Telekom ran.

Jetzt erhielt ich wieder mal eine SMS, um den mittlerweile vierten Telekom-Techniker Termin zu vereinbaren. Da ich mir bereits vier mal Urlaub nehmen musste für die bisherigen Termine, habe ich keine weitere Möglichkeit zu den Uhrzeiten da zu sein, und sehe es ehrlich gesagt auch langsam nicht mehr ein. Man hat als Kunde den Eindruck, die Schuld wird zwischen O2 und Telekom hin und hergeschoben. Keiner kann mir sagen, wo das Problem liegt. An der O2 Hotline wurde mir dann eine LTE Box als mögliche Lösung vorgeschlagen, diese kostet jedoch monatlich zusätzlich 20 €...keine wirklich gute Lösung. Was kann man hier noch machen? Ich tendiere aktuell zu einer fristlosen Kündigung.

Mfg

 


6 Antworten

Benutzerebene 7

In der Fritzbox findest du unter “Internet” -”DSL-Informationen” - “DSL” eine Tabelle mit allen Leitungsparametern. Fertige hiervon einen kompletten Screenshot und poste diesen hier. Dann kann man mehr dazu sagen.

Gibt es mehrere Telefondosen in der Wohnung, auch wenn nur eine genutzt wird?

Ist die neueste Firmware 07.12 auf der Fritzbox installiert?

Sind bei “Störsicherheit” (“DSL-Informationen”) alle Punkte bei “max. Performance”?

Hallo @Winter93 und Willkommen in der O₂ Community ,

…..Er sagte, dass Problem wäre die 2,5 km entfernte Vermittlungsstelle in Kombination mit dem “günstigen” Vertrag. Da müsste man aufstocken…..

Aufstocken ? Bietet die Telekom selbst an deiner Adresse eine höhere Bandbreite an ? Wenn ja, dann hier bei O₂ in einen VDSL-Tarif wechseln.

Gruß

In der Fritzbox findest du unter “Internet” -”DSL-Informationen” - “DSL” eine Tabelle mit allen Leitungsparametern. Fertige hiervon einen kompletten Screenshot und poste diesen hier. Dann kann man mehr dazu sagen.

Gibt es mehrere Telefondosen in der Wohnung, auch wenn nur eine genutzt wird?

Ist die neueste Firmware 07.12 auf der Fritzbox installiert?

Sind bei “Störsicherheit” (“DSL-Informationen”) alle Punkte bei “max. Performance”?

Danke für die schnelle Rückmeldung. Hier der Screenshot:

 

Es gibt nur eine Telefondose in der Wohnung. Die Firmware 07.12 ist installiert, habe es auch mal mit einer vorherigen Version probiert, ohne Erfolg. Störsicherheit alles auf max. Perfomance, aber auch hier schon diverse Möglichkeiten getestet ohne Verbessung. VG

Hallo @Winter93 und Willkommen in der O₂ Community ,

…..Er sagte, dass Problem wäre die 2,5 km entfernte Vermittlungsstelle in Kombination mit dem “günstigen” Vertrag. Da müsste man aufstocken…..

Aufstocken ? Bietet die Telekom selbst an deiner Adresse eine höhere Bandbreite an ? Wenn ja, dann hier bei O₂ in einen VDSL-Tarif wechseln.

Gruß

danke für die schnelle Antwort. Müsste ich prüfen. Mir geht es aber eher darum, dass ich ja bisher eine super Verbindung hatte (aus meiner Sicht). Streamen an mehreren Geräten usw. ohne Probleme möglich. Dann plötzlich ein cut der Leistung um ~ 90%. Das muss ja irgendeine Ursache haben unabhängig von der Entfernung zur Vermittlungsstelle...die war ja schon immer gleich :)

Benutzerebene 7

Schraube bitte die Blende der Telefondose auf und mach bitte ein Bild der darunter liegenden Verkabelung.

Die CRC-Fehler in Senderichtung sind anormal. Ich vermute einen Wackelkontakt an der TAE-Dose oder einen Kabelbruch.

Benutzerebene 7

PS: Gerade sehe ich in einem anderen Thread, dass jemand Störungen wegen eines defekten DSL-Kabels hatte, weil der Staubsaugerroboter dieses wohl mal eingesaugt hat. Daher auch mal - ggf. von einem anderen Router - ein anderes DSL-Kabel testen oder vom Nachbarn kurz ausleihen, ob sich die Werte in der Fritzbox dadurch wieder auf normales Niveau begeben und die CRC-Fehler in Senderichtung weg sind.

Deine Antwort