Frage

Ich habe probleme mit eingehende Anrufe


Benutzerebene 1
Ich habe probleme mit eingehende Anrufe. Und zwar auf beiden Handy nummern in zwei verschiedenen Handys. Mir ist aufgefallen das wenn mein netz zuhause auf o2-de steht nicht mehr erreichbar bin nur wenn zufällig und das so gu wie gar nicht zuhause auf o2 steht. Auf der anderen Handynummer ist ein iphone wenn da LTE aus ist geht es dann. Bitte um dringende Hilfe das geht sehr lange schon und Sim karten wurden auchschon ersetzt.


16 Antworten

Benutzerebene 1
Ich bekomme seit fast 2 Wochen keine Anrufe mehr.  Also eingehende Anrufe landen direk in die Mailbox...SEHR ÄRGERLICH!!!!!!

Ich dachte es würde an dem Handy liegen. Dann habe ich meine Simkarte in 4 unterschiedliche Handy von Kollegen auf der Arbeit probiert, ging auch nicht..

Ich habe auch mit der Umleitung probiert, weiterhin kein Erfolg...WAS ZUM TEUFEL IST LOS?..

Habe genau das gleiche Problem. Ich selbst kann telefonieren. Aber rein kommt nichts. Das geht auf "nicht erreichbar

Benutzerebene 7
klappt es denn mit eingehenden Anrufen, sobald du (nur zum Test) LTE deaktivierst? Welches Smartphone nutzt du genau?

Benutzerebene 1
ich nutze ein Note 4.  Ich habe es auf einem Sony Experia, ein Google Nexus und ein i phone 5 probiert...Das gleich Problem. ging in die MailBox...Ich habe den Vertrag seit November 15 und und habe ert ab Ende Dezember festgestellt, dass etwas mit eingehenden Anrufe nicht stimmt...sonst nie probleme bei 02 gehabt...ich hatte davor ein Note 3 2 Jahren lang ohne Stress..

Benutzerebene 7
kommen denn die Anrufe durch, sobald du in den Einstellungen das LTE deaktiverst? Oder alternativ (falls es ein o2 gebrandetes Note 4 ist) in den

Einstellungen -> weitere Einstellungen -> Mobile Netzwerke -> VoLTE Anruf aktivierst ?

Benutzerebene 1
Nein Mein Note 4 ist ein freies Handy....

Bei Einstellunge---->Weitere Einstellungen----> Mobile Netzwerke----->Netzmodus---->LTE/WCDMA/GSM(automatisch...)

                                                                                                                                           WCDMA/GSM(automatisch...)

                                                                                                                                             Nur WCDMA

                                                                                                                                             Nur GSM

gerade ist es au dem ersten Modus eingestellt (LTE......)

was soll ich machen?

Benutzerebene 7
stelle bitte zum Testen auf WCDMA/GSM (automatisch...) damit ist LTE ausgeschaltet, und nur UMTS und GSM aktiv. ☺

Benutzerebene 7
@ @snekiundrobby:

welches iPhone nutzt du genau? Ist eine Multicard in deinen Vertrag inkludiert, und warst du ehemaliger Kunde bei Base/E-Plus?

Benutzerebene 1
Scheint zu funtionieren danke. ☺.......

Benutzerebene 7
gut, das Problem liegt wohl in deinen Fall daran, dass der Fallback von LTE --> UMTS / GSM nicht funktioniert. Dieses "zurückschalten" ist notwendig, damit Gespräche auch angenommen werden können. Denn über LTE kannst du leider noch nicht telefonieren, da hier spezielle Voraussetzungen notwendig sind. (in deinen Fall bräuchte das Note 4 ein o2 Branding)

 

Die Abhilfe wäre erstmal auf LTE zu verzichten bis das Problem gelöst ist. Damit das Problem möglichst schnell behoben wird, solltest du ein Fehlerticket öffnen:

 

  • besuche diese Seite ->https:///external-link.jspa?url=https%3A%2F%2Fwww.o2online.de%2Fhilfe%2Fo2-netz%2Fnetzstoerung%2F 
  • tippe deine Anschrift ein, wo das Problem besteht
  • falls keine Störung bekannt ist -> klicke auf "ich stimme nicht zu"
  • beschreibe das Problem so genau wie möglich (in deinen Fall: nicht funktionierender CSFB, ich bin nicht erreichbar sobald ich mich im LTE Netz von o2 befinde, Smartphone: Samsung Galaxy Note 4, Beispiel der Unerreichbarkeit: 29.12.2016 um x:xx Uhr..)
Danke. Genau das hab ich auch gemacht. Bei mir gab es mit dem iphone 6s Probleme. 

Ich habe nun aber einfach LTE aus und alles ist ok. Was natürlich nicht optimal ist, da man ja LTE mit bezahlt. 

Benutzerebene 7
naja, ich würde eher sagen, du zahlst für deinen Mobilfunktarif (und nicht direkt für die LTE Nutzung.. 😉) Ein Fehlerticket hast du bereits erstellt, oder?

Beim iPhone 6s gibt es allerdings noch die Möglichkeit VoLTE zu nutzen, und damit das Problem zu umgehen. Bist du ehemaliger Kunde von Base, oder nutzt du eine Multicard?

Benutzerebene 1
Meine Frau hat das Iphone6s und ja sie war vorher bei base und hat den Vertrag gekündigt dann ist sie zu o2 gewechselt und hat ihre Nummer mitgenommen darauf hin habe ich als langjähriger Kunde bei o2 ihr Vertrag übernommen.

Anfangs war es noch ab und an, dass sie nicht erreichbar war, trotz vollem Empfang. Und seit Weihnachten ist es dauerhaft so, dass sie gar nicht mehr erreichbar ist. Komischerweise ist sie nur nicht erreichbar, wenn sie zuhause ist, sobald wir unterwegs sind ist sie wieder normal erreichbar. Um zuhause erreichbar zu sein muss sie erstmal ihr LTE deaktivieren und danach ist sie erreichbar. Das ist allerdings eine Unverschämtheit und Zumutung! 

Ich habe mit meinem Telefon genau dasselbe Problem, nur, dass ich schon sehr lange O2 Kunde bin und nicht vorher bei Base war. Ich nutze das Samsung Galaxy S6 Edge. Mir ist zusätzlich noch (nur bei meinem Handy) aufgefallen, dass ich erreichbar bin, wenn das Netz mit O2+ betitelt wird, was ohne meinen manuellen Einfluss ab und an passiert, obwohl ich LTE nicht deaktiviert habe.

Meine Frau hat eine Multicard, die allerdings nie aktiviert wurde.

Ich allerdings habe eine aktivierte Multicard, aber das Handy in dem Karte sich befindet ist immer ausgeschaltet.

Ich habe es auch schon mit dem anderen Handy ist ein Samsung galaxy S5 probiert. Ist genau dasselbe problem. Denke dieser Fehler liegt sehr Wahrscheinlich an o2 das vor zusammenführung mit Eplus reibungslos funktionierte.

Beide Handys sind LTE fähig und hatten mit den normalen Einstellungen  (LTE) funktioniert.

Benutzerebene 7
deine Frau hat eine Multicard (mit den restlichen Vertragsunterlagen) per Post bekommen? Falls ja, ist diese automatisch aktiv (auch wenn diese nicht genutzt wird)

Führe bitte (jeweils im iPhone und beim S6 Edge) folgendes aus:

  • stelle die SMS Priorität auf die zweite SIM-Karte -> das funktioniert einfach durch die Eingabe von    * 125 * 2 #   in die Telefontastatur, und tippe auf Anrufen
  • warte eine ca. Stunde
  • stelle die SMS Prio zurück auf die genutzte Karte, durch die Eingabe von * 125 #  und tippe auf Anrufen

Damit ist VoLTE aktiviert, und du musst es nur noch in den Smartphones einschalten. Beim iPhone findest du die Option unter: Einstellungen -> Mobiles Netz -> LTE aktivieren -> Sprache&Daten

Beim S6 Edge (falls es ein o2 Gerät ist) solltest du VoLTE nach einen Neustart des Smartphones aktivieren können:

Einstellungen -> Mobile Netzwerke -> VoLTE Anruf

Benutzerebene 1
Also haben wir durchgeführt. Leider funktioniert es immer noch nicht. Was nun? Beide geräte sind bei o2 erworben. 

Benutzerebene 7
falls es auf Anhieb nicht geklappt hat, dann probiere es bitte nochmals die SMS-Prio auf die nicht genutzte SIM zu legen ☺, und nach ein paar Stunden wieder auf die genutzte SIM.

Veränderungen an der SMS Priorität kannst du auch hier vornehmen:

http://www.o2.de/mein-tarif/multicard-einstellen 

Deine Antwort