Warum O2
Warenkorb
Service
Frage

Kein Empfang S-Bahn Rosenheimer Platz - Isartor


Benutzerebene 2

Liebes o2-Team,

 

seit nun fast einem halben Jahr fahre ich täglich mit der Münchner S-Bahn durch den Tunnel. Dabei passiere ich auch die Haltestellen Rosenheimer Platz und Isartor. An und zwischen diesen beiden Stationen ist keinerlei Netzabdeckung von o2 vorhanden. Bei Telekom und Vodafone hat man zumindest “nur” einen Fallback ins 2G Netz, diese scheinen generell davon aber auch betroffen zu sein. 

 

Threads wie dieses 

oder dieses

bestätigen mich in der Theorie, dass das Problem nicht nur an mir liegt. Im letzten Thread wurde von einem User geschildert, es funktioniere wieder. Das kann ich so nicht bestätigen und ich befahre diese Strecke täglich. Auch mit der 5G Aufrüstung in den U-Bahnen hat mein Problem nichts zu tun. Es hält keine U-Bahn an einer der beiden Stationen. 

 

Nun frage ich mich: Wo liegt das Problem? Teilen sich dort die drei Netzbetreiber die Anlage und ist diese langfristig ausgefallen? Anders kann ich mir das um ehrlich zu sein nicht erklären. Über eine Aufklärung wäre ich sehr dankbar! :) 


49 Antworten

Hallo @riconeo , 

hier mal ein Überblick der Basisstationen zwischen Rosenheimer Platz und Isartor: 

Die Basisstationen sehen soweit gut aus und melden keine Einschränkungen. Nur die Basisstation direkt beim Rosenheimer Platz ist ein ganz bisschen eingeschränkt, was LTE betrifft, das sollte aber kaum bemerkbar sein. 

Normalerweise solltest du keine Einschränkung verspüren, wobei ich mir vorstellen kann, dass auf der Ludwigsbrücke der Empfang schlechter wird, da es dort ein kleines “Loch” gibt, also die nächste Basisstation etwas weiter weg ist. 

Ich würde dir empfehlen deine Einschränkung über unseren Livecheck zu melden.

@Tom_ , @tommiFFM , @TeufelEnergy habt ihr sonst noch Tipps für riconeo? 😊

 

Liebe Grüße

Manuela

 

@o2_Manuela : Ich denke, dass er folgende Strecke meint, wenn er auch noch Tunnel schreibt.

 

https://www.google.com/maps/dir/Tunnel+Orleans-+Friedenstra%C3%9Fe,+81667+M%C3%BCnchen,+Deutschland/M%C3%BCnchen,+Deutschland/@48.1287795,11.5907814,498m/data=!3m1!1e3!4m18!4m17!1m5!1m1!1s0x479ddfa6da298257:0x18fa5598832f5757!2m2!1d11.605725!2d48.1286867!1m5!1m1!1s0x479e75f9a38c5fd9:0x10cb84a7db1987d!2m2!1d11.5819805!2d48.1351253!2m3!5e1!5e2!5e3!3e3

 

Da es eine unterirdische Strecke ist, hilft hier die Netzabdeckungskarte wenig.

Benutzerebene 2

.. S-Bahn durch den Tunnel ...

Danke @tearsbeforecrying. So ist es! Es handelt sich hierbei um die Verbindung im S-Bahn Tunnel zwischen zwei Stationen. Ich bin mir zudem ziemlich sicher, dass es nicht am Endgerät liegt, sonst würden die Probleme im Rest des Tunnels ja auch auftreten.

 

Benutzerebene 7

Tunnelversorgung, kann man nicht auf der normalen Abdeckungskarte finden. :-(

 

Hallo zusammen, 

danke für eure Hinweise, da habt ihr natürlich Recht!

@riconeo magst du mir einmal ein Beispiel nennen, das nicht älter als 3 Tage ist?

Am Besten mit der gemessenen Daten-Geschwindigkeit auf der Strecke.

Dann nehme ich hierzu gerne ein entsprechendes Ticket auf. 

Telefonieren, sowie surfen im Netz ist auf der Strecke absolut gar nicht möglich?

 

Liebe Grüße

Manuela

Benutzerebene 2

@o2_Manuela ich mache morgen mal eine Bildschirmaufnahme wenn ich wieder in die Arbeit fahre und melde mich dann. 

Benutzerebene 2

Guten Morgen @o2_Manuela,

im nachfolgenden Bild sieht man schön die Einfahrt vom Ostbahnhof in den Tunnel in Richtung Rosenheimer Platz. Vor Einfahrt in den Tunnel voller “5G” Ausschlag, danach ist das Netz ad hoch weg.

 

Das ist dann der Stand in der S-Bahn bis Ausfahrt aus Isartor:

 

 

Nach Ausfahrt Isartor auch wieder voller “5G” Ausschlag:

 

Ich hoffe das reicht an “Beweismaterial” 😂

Hallo @riconeo , 

super, vielen lieben Dank dir!

Das nenne ich mal ausführlich. 😊

Damit ich alles weiterleiten kann, brauche ich vorab noch ein paar Daten von dir. 

Dafür wechseln wir mal in die Privatnachrichten. 

Du bekommst gleich eine Nachricht von o2_Support. 

 

Liebe Grüße

Manuela

Benutzerebene 2

Hallo O2 Team, auch ich habe seit über 3 Monaten kein Netz um Münchener S-Bahn-Tunnel zwischen den Bahnhöfen Isartor und Ostbahnhof. Sobald der Zug den Bahnhof Isartor verläßt, verschwindet das Netz sowohl für Gespräche als auch für Daten, beim nächsten Halt am Rosenheimer Platz gibt es weiterhin kein Netz und erst und bei der Ankunft am Ostbahnhof kommt das Netz von alleine wieder. Analog bei der Rückfahrt kein Netz zwischen Ostbahnhof und Isartor und beim Halt am Isartor kommen beide von alleine wieder. Wenn ich eine manuelle Netzsuche auf diesem Abschnitt mache, findet das Telefon nur die nicht zulässigen Netze von Vodafone und Telekom, jeweils in 2G und 4G, aber kein einziges O2 Netz, weder 2G noch 4G. Wenn man dies meldet und dabei auch explizit auf den S-Bahn-Tunnel hinweist, bekommt man nur die Antwort, dass "auch nach intensiver Prüfung keine Beeinträchtigung festgestellt werden konnte". Wie kann man solche Störungen im S-Bahn Tunnel melden ? Nach mindestens 3 Monaten müsste mal was gemacht werden, vor allem, wenn die Netze der Konkurrenz die ganze Zeit zur Verfügung stehen.

Hallo @mm85221 ,

danke für deine Meldung dazu. 

Die Arbeiten dort vor Ort sind schon lange erledigt und daher sollte es 
eigentlich zu keinen Störungen mehr kommen. 

Ich habe hierzu mal eine Anfrage an die Technik gestellt. 
Bitte habe hier noch etwas Geduld, sobald ich eine Rückmeldung habe, 
melde ich mich hier wieder bei dir. 

Liebe Grüße Maria

Hallo zusammen,

ich kann mich den Vorrednern nur anschließen. Es gibt einfach keinen Empfang am Bahnhof Isartor und Rosnheimer Platz. Nicht mal Telefonate sind möglich. Die Aussage von o2_Maria kann ich nicht ganz nachvollziehen. Eigentlich sollte es in der heutigen Zeit möglich sein, auf einer viel befahrenen Strecke, wie der Stammstrecke durchgehend telefonieren zu können. Eine ordentliche Datenverbindung wäre eigentlich Standard.

Viele Grüße 

Reinhold

Hallo @frei76 ,

ich habe das hier alles direkt an die Kolleg;innen der Fachabteilung weitergeleitet, 
das hatte ich ja bereits vor einigen Tag schon geschrieben. 

Aktuell müssen wir die Klärung durch die Fachabteilung abwarten. 
Deinen Beitrag habe ich auch zusätzlich weitergeleitet, danke dir dafür. 

Liebe Grüße Maria

Benutzerebene 3

@riconeo 

@o2_Manuela 

@o2_Maria 

@frei76 

@mm85221 

 

Hallo,

vielen Dank @riconeo für die Erstellung des interessanten Beitrags. Ich wohne in der Nähe der S-Bahn-Haltestelle "Rosenheimer Platz" und fahre seit 10 Jahren von dort regelmäßig mit der Bahn. Auch mir ist aufgefallen, dass es dort seit einigen Monaten keine Netzabdeckung mehr gibt. Internetnutzung und Telefonate sind nicht möglich. In den 10 Jahren davor gab es keinerlei Probleme. Fährt man eine Station und kommt oberirdisch mit der S-Bahn am "Ostbahnhof" an, läuft alles wieder. Mich beschäftigt die Frage auch sehr, warum es plötzlich dieses Problem gibt. Dazu noch auf so einer stark befahrenen Strecke. 

Viele Grüße 

Katharina

 

Benutzerebene 2

@riconeo

@o2_Manuela

@o2_Maria

@frei76

@mm85221

 

Hallo,

vielen Dank @riconeo für die Erstellung des interessanten Beitrags. Ich wohne in der Nähe der S-Bahn-Haltestelle "Rosenheimer Platz" und fahre seit 10 Jahren von dort regelmäßig mit der Bahn. Auch mir ist aufgefallen, dass es dort seit einigen Monaten keine Netzabdeckung mehr gibt. Internetnutzung und Telefonate sind nicht möglich. In den 10 Jahren davor gab es keinerlei Probleme. Fährt man eine Station und kommt oberirdisch mit der S-Bahn am "Ostbahnhof" an, läuft alles wieder. Mich beschäftigt die Frage auch sehr, warum es plötzlich dieses Problem gibt. Dazu noch auf so einer stark befahrenen Strecke. 

Viele Grüße 

Katharina

 

Es freut mich, dass ich wohl nicht der einzige mit diesem Problem bin. Ich verstehe nur nicht, wie das bei o2 unbemerkt bleiben kann und das an ihrem Hauptsitz. 

Hallo zusammen, 

 

gerade eben bin ich aus Richtung Pasing kommend zum Ostbahnhof gefahren. Gleiches Problem am Hauptbahnhof S-Bahn Station.

Am Marienplatz ist wieder Empfang, am Isartor und Rosenheimer Platz wie gehabt nicht. 

LG Reinhold 

Benutzerebene 3
Abzeichen

Der S-Bahnhalt am Hauptbahnhof ist seit mindestens Montagvormittag komplett offline. Da o2 im Stammstreckentunnel hier die physikalischen Antennen mit Vodafone und Telekom teilt und deren Netze unverändert funktionieren, ist wohl eindeutig die Technik von o2 ausgefallen.

Frage: Wie kann so etwas gerade während des Oktoberfests unbemerkt bleiben? Wie viele o2 Mitarbeiter steigen täglich am Hbf in die U1 zum Georg-Brauchle-Ring um und bemerken diesen Ausfall entweder nicht oder können den Ausfall intern nicht so effizient melden, dass eine zeitnahe Behebung erfolgt?

 

Benutzerebene 2

Frage: Wie kann so etwas gerade während des Oktoberfests unbemerkt bleiben? 

Die gleiche Frage stelle ich mir bei der von mir gemeldeten Störung. Wie kann niemandem ein fehlendes Netz zwischen und an zwei Haltestellen an der Stammstrecke in München auffallen und das über fast ein Jahr.

Benutzerebene 2

Ich habe diese Störung schon mehrfach gemeldet mit dem expliziten Hinweis im Kommentarfeld, dass es sich um das Netz im S-Bahn-Tunnel handelt und nicht an der Oberfläche. Aber jedes Mal die standardisierten SMS Antworten, dass man "auch nach intensiver Prüfung keine technischen Beeinträchtigungen feststellen konnte". Entweder liest keiner die Kommentare, oder man hat ihnen bei der Schulung nichts über Netze im Tunnel beigebracht.

Hallo @SCIXJOC , @kammann 

ich habe auch hier eine Fehlermeldung an die Kolleg;innen der Technik weitergeleitet. 
Bitte habt etwas Geduld für die Bearbeitung. 

Liebe Grüße Maria

Benutzerebene 3
Abzeichen

Der Ausfall am Hauptbahnhof betrifft übrigens nicht nur den Bahnsteig der S-Bahn, sondern auch das darüber liegende Sperrengeschoss, also den Verbindungsweg zum Fernbahnhof, der täglich von zigtausenden Fahrgästen genutzt wird. Der Ausfall scheint auch den nächsten S-Bahnhalt Karlsplatz/Stachus zu betreffen, dort kommt allerdings ein schwaches Signal aus anderen Ecken des Tunnels an. So funktioniert das Netz im Münchner S-Bahntunnel eigentlich nur noch an den Stationen Marienplatz und Isartor.

Ich halte es für ausgeschlossen, dass ein solcher Ausfall über so einen langen Zeitraum von der Netztechnik “übersehen” wird. Vermutlich ist hier  die Backbone-Anbindung der Basisstation ausgefallen. Wahrscheinlich wartet o2 auf einen Telekom-Techniker, der den Technik-Raum nicht finden kann 😀

Übrigens ist im Münchner U-Bahnnetz seit einiger Zeit die Haltestelle Garching (U6 Richtung Forschungszentrum) offline. Vermutlich wegen der rollierende “Modernisierung” des Netzes….

Hallo @kammann ,

danke für deinen Hinweise.
Ich habe das hier aufgenommen und direkt mit an die Kolleg:innen weitergeleitet. 

Liebe Grüße Maria

Hallo @riconeo , @frei76 , @kammann , @SCIXJOC , @mm85221 ,

noch habe ich hier keine abschließenden Informationen von den Kolleg:innen 
der Technik weitergeleitet. 

Ich bleibe aber an dem Fall dran und melde mich, sobald ich mehr weiß.

Liebe Grüße Maria

Hallo zusammen, 

mögt ihr uns hier mal bitte ein Update geben, wie es aktuell läuft?

Liebe Grüße Maria

Benutzerebene 2

Hallo @o2_Maria

 

wir wollten eigentlich die Antwort der Technik abwarten, scheint sich aber wohl noch niemand gemeldet zu haben. Das spiegelt auch nach wie vor die Empfangssitation zwischen Rosenheimer Platz und Isartor wieder. Laut Antwort oben wurde das Problem nun vor rund 20 Tagen an die zuständige Abteilung gemeldet und es hat bisher niemand für nötig empfunden dieser Störung an einem wichtigen Verkehrspunkt in München nachzugehen. Tut mir leid wenn ich das so sage, aber wenn ich bei meinem Job sowas so lange liegen lassen würde, wäre ich schon längst arbeitslos. 

 

 

Hallo @riconeo ,

ich habe soeben noch einmal bei den Kolleg;:innen der Technik nachgefragt und habe die Rückmeldung erhalten,
dass die Einschränkungen bereits seit Anfang Oktober behoben sein sollen. 

Wenn dem bei dir nicht so ist, dann reiche bitte selbst eine Störungsmeldung über den Livechcheck ein, 
damit sich die Kolleg;innen das noch einmal anschauen können. 

Liebe Grüße Maria

Deine Antwort