Gelöst

Mein O2 Verbrauchsanzeige


Habe 2 Nummern Bei einer sehe ich in der Verbrauchsanzeige im Ring wo das Volumen steht keine Details mehr. Und bei beiden fehlt Tage bis Monatsende.

Gruß

mb2702

icon

Lösung von o2_Tobias 25 Oktober 2019, 11:49

Hallo @mb2702 und @Sächsin,

 

ich habe für euch eine Fehlermeldung an unsere Technik weitergeleitet.

 

Wir werden dies einmal überprüfen.

 

Vielen Dank für eure Geduld.

 

Liebe Grüße,

Tobias

Zur Antwort springen

17 Antworten

Hallo!

 

Das Problem hast du in der Mein o2 App und/oder unter Mein o2?

Was wird dir angezeigt, wenn du am Handy *140# (+Anruftaste) eingibst?

Danke Tobias

 

Hallo Jan,

es ist immer noch der gleiche Fehler.

Adblocker deaktiviert und natürlich auch die Cookies gelöscht. Siehe Bild

 

Es ist nur in mein o2. In der Smartphone APP ist alles OK.

Das Problem tritt unter verschiedenen Browsern auf?

Also am PC und auch einmal den Browser im Smartphone benutzt?

Da man aktuell keine Screenshots mehr hochladen kann, ist eine genaue Beschreibung von dir notwendig.

Hallo @mb2702,

 

vielen Dank für deinen Hinweis.

 

Ich habe den Fehler mit den fehlenden Resttagen in der Verbrauchsanzeige im Online-Portal einmal an unsere technische Fachabteilung zur Prüfung und Behebung weitergeleitet.

 

Ich bitte dich daher um etwas Geduld.

 

Liebe Grüße,

Tobias

Also es passiert mit allen Browsern und auf allen Geräten. Bei meinem Free S Boost zeigt es Details an aber nicht die restlichen Tage bis Monatsende. Bei meinem Free M Online zeigt es weder die verbleibende Tage, noch Details an. Wie gesagt ist auf dem Smartphone in der APP alles OK. Ich vermute ein Fehler in der Programmierung von o2.

Ok, dann wird sich ein Moderator die Tage hier melden und dir weitere Informationen geben.

Achte auf die Benachrichtigungen aus dem Forum, welche du per EMail bekommst.

Vielen Dank

Vielen Dank für die erste Hilfe 

Hallo Tobias es sind nicht nur die Resttage, sondern auch im Kreis fehlt Details.

Gruß

Martin

Da hänge ich mich gleich mal hier an, bei meinen beiden Mobilfunkverträgen sieht es genauso aus bei der Anzeige im Portal (in der App ist alles korrekt angegeben!).

 

Portal 

 

App

 

Hallo@mb2702 ,

 

Ich habe gerade einige Einstellungen für dich umgeändert.

 

Probierst du es nochmal, die Verbrauchsanzeige im Online-Portal zu öffnen? Siehst du nun die Details?

 

Liebe Grüße,

Tobias

Hallo Tobias,

leider hat sich nichts getan. Weder Resttage im Rechnungsmonat, noch Details im Kreis bei der Nummer mit 63 hinten. Bei der Nummer mit 62 kommt wenigstens Details aber auch keine restlichen Tage im Rechnungsmonat.

Gerade hat mir hier auch eine Frau geschrieben die das selbe Problem hat. In der App alles Ok aber am PC geht es nicht. siehe Bilder von dem Eintrag von Sächsin.

Gruß

Martin

 

Hallo @mb2702 und @Sächsin,

 

ich habe für euch eine Fehlermeldung an unsere Technik weitergeleitet.

 

Wir werden dies einmal überprüfen.

 

Vielen Dank für eure Geduld.

 

Liebe Grüße,

Tobias

Hallo @mb2702,

 

sehr gerne. :relaxed:

 

Liebe Grüße,

Tobias

Hallo @mb2702,

herzlich willkommen in der o2 Community!

Das hört sich ja ungewöhnlich an, gerade auch, weil dir Teile der Seite richtig angezeigt werden und andere nicht.

Funktioniert es inzwischen wieder? Falls nicht, kannst du einmal die Cookies im Browser löschen oder gegebenenfalls auch den AdBlocker umstellen.

Viele Grüße,
Jan.

Deine Antwort