Frage

Kein Zugang zu Mein O2


Benutzerebene 4
  • Fortgeschritten
  • 265 Antworten
Hallo,

leider ist der Zugang zum Portal Mein O2 seit mehr als einem halben Jahr nicht mehr möglich. Es liegt aktuell eine Störung vor.

Bitte diese beheben.

Danke!

Gruß

Kafe

TBCMagic: Thread in passenden Unterbereich verschoben

32 Antworten

Benutzerebene 7
Hallo Kafe,

wie genau lautet denn diese Fehlermeldung und wann wird sie dir angezeigt? Direkt nach dem Login oder erst, wenn du irgendeinen Unterbereich auswählst?

VG
Dennis
Hallo, Dennis,

Fehlermeldung: Es liegt aktuell eine Störung vor.
Die Fehlermeldung wird nach dem Login angezeigt, ein Zugriff auf den Vertrag ist seit Monaten nicht möglich.

Gruß

Hafe
Benutzerebene 7
Hallo @Hafe1,
es geht um die Rufnummer, mit der Du auch hier in der Community registriert bist?
Denn dort hat ein Test ergeben, dass der Zugang zum Portal eigentlich im vollen Umfang möglich sein sollte.
Hast Du da eventuell auch mal einen Screenshot, den Du hier (anonymisiert!) einstellen kannst?
Welcher Browser auf welchem Betriebssystem nutzt Du denn?
Funktioniert es denn, wenn Du zum Beispiel die Mein o2 App auf dem Smartphone nutzt?
Gruß,
Lars
Hallo,

natürlich bezieht sich die Anfrage auf die Rufnummer zum Account Kafe. Daher auch der Eingangspost unter diesem Account.

Gruß

Hafe
Benutzerebene 7
Hm... okay.
Hast Du das ganze denn schon einmal über die Mein o2 App auf dem Smartphone probiert?
Ich habe auf jeden Fall gerade einmal eine Aktualisierung der Daten angestoßen, unter Umständen hat das dann schon geholfen...
Gruß,
Lars
Benutzerebene 4
Hallo,

leider keine Besserung!

Benutzerebene 4
Mit dem Smartphone kann ich mich nicht in diesem Account anmelden. Hab jetzt nur noch einen Versuch offen, dann wird der Zugang gesperrt.
Benutzerebene 7
Bitte probiere das ganze noch einmal auf dem Online-Portal und bitte auch auf der App auf dem Smartphone, um das ganze weiter eingrenzen zu können.
Das Kennwort zur Nutzung in der App ist das gleiche, was Du auch für die normale Anmeldung im Online Portal nutzt :-)
Gruß,
Lars
Hallo,

das Problem ist immer noch das Gleiche, siehe Bild oben.

Gruß

Hafe
Benutzerebene 4
Bitte auch die Markierung als gelöst entfernen.

Sobald ich Zugriff erhalte, melde ich mich hier und markiere den Beitrag als gelöst.

Gruß

Hafe
Benutzerebene 4
Vielleicht noch ein Hinweis: Die Windows 10 App stürzt beim Login mit diesem Account ab, mit anderen Accounts erhalte ich problemlos Zugang über die App beim zugehörigen Vertrag. Es liegt also nicht an der App.

Gruß

Kafe
Benutzerebene 7
Un schön, das ganze. Ich habe das alles jetzt noch einmal samt Screenshot und Beschreibung intern adressiert, damit es so schnell wie möglich behoben wird.
Gruß,
Lars
Hallo, Lars,

bei heute noch keine Änderung. 😣

(Hinweis: Es liegt nicht am PC, 3 weitere O2 Accounts funktionieren problemlos!)

Gibt es noch Hoffnung?

Gruß

Kafe
Benutzerebene 4
Vielleicht wäre es eine Möglichkeit, den Vertrag zu identischen Konditionen in den O2 Free S Boost zu verlängern? Könnte dies das Problem lösen? Die aktuelle Vertragslaufzeit geht allerdings noch bis April 2020.

Nur mal so als Idee!

Gruß

Kafe
Benutzerebene 7
... leider gibt es dazu aktuell keine Neuigkeiten, Kollegen sind weiterhin dran... :-/
Gruß,
Lars
Hallo Kafe,

habe auch seit 3 Monaten keinen Zugriff mehr auf meine Daten weder Online noch über die App.
Bisher wurde mir nicht geholfen, der Kundenservice ist leider miserabel.
Verlänger nicht und geh lieber zur Telekom, ist zwar teurer aber der Kundenservice ist wenigstens
kundenorientiert.

Gruß
Markus
Benutzerebene 7
Hallo @Trinki1177,
Du hast dazu ja inzwischen einen eigenen Beitrag verfasst, am besten auch dort bleiben, das erhöht dann die Übersicht :-)
Gruß,
Lars
Hallo Lars,

entschuldige, aber da habe ich dann wohl den Sinn einer Community falsch verstanden.
Dachte, dass Diese dazu da ist, damit man Erfahrungen, Ideen und „Sorgen“ miteinander teilen kann. 😊
Wusste nicht, dass ein Beitrag allein für den Verfasser und einem Moderator
von O2 vorbehalten ist.

LG
Markus
Benutzerebene 7
Hallo @Trinki1177,
ja, das ist grundsätzlich auch völlig korrekt. Es handelt sich hier dann aber um einen Beitrag, der schon eine Weile läuft und wir mit dem Ersteller in die Kommunikation gegangen sind, hier im Thread dann einen zweiten Nutzer zu helfen erhöht dann, wie schon geschrieben, nicht die Übersichtlichkeit. Nicht für Dich, nicht für uns und auch nicht für den Threadersteller.
Und in Deinem Beitrag wird Dir ja auch bereits von einem Moderator geholfen :-)
Gruß,
Lars
Benutzerebene 4
Kurz: Leider keine Änderung beim Login. Das wird wohl auch nichts mehr!

Nun kommen auch noch erhebliche Defizite in der Datennutzung hinzu. Die bis vor wenigen Monaten nutzbare Bandbreite belief sich im 3G Netz indoor auf bis zu 2-4 MBit/s (4G Netz nicht verfügbar) , damit war ich eigentlich zufrieden. In den letzten 3 Monaten kam es häufiger vor, dass nur noch 100 kBit/s bis zu 500 kBit/s möglich waren, mit zeitweilig dann doch noch bis zu 4 Mbit/s. Dies ist leider vor dem PC sehr nervig und langwierig, da Seiten teilweise erst gar nicht geladen werden. Datenvolumen befindet nicht im gedrosselten Zustand, Restvolumen bleibt immer mehr als genug übrig.
Der Live Check meldete keine Einschränkungen, dies wurde auch vom Störungsdienst per SMS bestätigt.

Weitere Hinweis zur Datennutzung:

Eine Datennutzung findet nur sonntags nachmittags statt, wobei der größere Teil der Nutzung die Aktualisierung des Betriebssystems Windows 10 betrifft. Kanalwechsel des WLAN Routers habe ich mehrfach durchgeführt um dies als Ursache auszuschließen. Auch ein anderer Router brachte keine Verbesserung. Daher schließe ich die vorhandene Hardware als Ursache aus. Mit Vodafone funktioniert der PC problemlos, daher kommt für mich auch der PC nicht als Ursache in Frage. Bleibt nur noch das Mobilfunksignal.

Vielleicht hat Jemand noch eine Idee!

Gruß

Kafe
Benutzerebene 7
Hallo,
hinsichtlich des Onlineportals liegt das ganze den Kollegen auch weiterhin vor...


Bezüglich der Datennutzung: Es geht um die Anschrift, die bei uns auch hinterlegt ist? Hausnummer 9?
Dann ist es so erst einmal leider nicht verwunderlich, dass der Empfang bezüglich 3G dort mal besser oder mal schlechter ist. Es ist ein Bereich, wo eine Nutzung außerhalb von Gebäuden möglich ist, nach meiner Erfahrung kann es dann gerade bei dauerhafter Datennutzung in solchen Bereichen zu merkbaren Einschränkungen kommen.
Tut mir leid, dass ich da keine bessere Antwort habe, aber einen Netzfehler sehe ich an dieser Stelle tatsächlich nicht...
Gruß,
Lars
Benutzerebene 4
Hallo, Lars,

beim Datenempfang gab es immerhin 3 Jahre keine Probleme, immer 3G mit 2-3 Balken und akzeptable und relativ konstante maximale Datenraten von 3 - 4 MBit/s im Download. 4G ist leider weder im Gebäude noch außerhalb verfügbar. Mir ist bewusst, dass sowohl 3G als auch 4G an dieser Adresse so gerade in der Netzabdeckungskarte verfügbar ist. 4G war übrigens früher auch nicht in der Netzabdeckungskarte als verfügbar angegeben. Daher vermute ich Änderungen an mindestens einer der beiden Stationen (Gangelt, ca. 600 m entfernt und Stahe, ca. 1,2 km entfernt) in Reichweite. 3G wird auch stark verschlechtert in der Netzabdeckungskarte angezeigt. Kann es sein, dass 3G teilweise vor mehreren Monaten reduziert oder abgeschaltet wurde?

Kommenden Sonntag teste ich mal das Netz mit dem Router outdoor. Bisherige Tests in der Vergangenheit ergaben immer gleiche Werte drinnen und draußen, da sich der Router direkt am Fenster mit Richtung zu dem Sendemast in Stahe, Bundesstraße befindet. Ich vermute aufgrund der Netzabdeckungskarte, dass der Sendemast in Stahe nur (noch) 2G fähig ist. Dies würde auch erklären, warum der Router gerne mal in 2G abdriftet. Die Einstellung "nur 3G" führte allerdings nicht zu einer Verbesserung der Situation.

Kann man heraus finden, welche Übertragungsarten die beiden Sendestation bieten. Vielleicht hilft ja eine andere Positionierung des Routers hin zu dem versorgenden Sendemast.

Falls sich keine Verbesserung ergeben sollte muss ich zur nächsten VVL Änderungen vornehmen. So ist der Vertrag mit 3 GByte Datenvolumen nicht sinnvoll nutzbar. Eventuell käme der "All in Spezial" zu einem kleinen Preis in Frage mit der Nutzung ausschließlich zur Telefonie. Für die Datennutzung ist dann der Mitbewerber zuständig, immerhin aktuell mit 4G nutzbar.

Erst mal Danke für die Rückmeldung.

Gruß
Kafe
Benutzerebene 7
Hallo @Kafe,
ich hab mir das mal angeschaut. UMTS/3G wird weiterhin von der Station im Norden, also über die Bundesstraße rüber, ausgestrahlt.
Die Station in Stahe war immer nur eine GSM-Station, UMTS wurde von dort aus nicht ausgestrahlt, ein Abbau einer 3G Station in der Richtung ist auch so nicht zu erkennen.
Die LTE-Station steht Richtung Ost-Süd-Ost in Geilenkirchen.
Hinsichtlich des UMTS Empfangs ist auch möglich, dass Änderungen in der Bebauung in der Umgebung einen Einfluss auf den Empfang haben können.
Gruß,
Lars
Hallo, Lars,

zunächst meinen Dank für die Informationen zu den Standorten.

Indoor erreiche ich beim Netztest an allen 4 Hausseiten ca. 400 Mbit/s im Download, outdoor die bisherigen bis zu 4000 MBit/s. Mehr scheint nicht mehr möglich zu sein. Letztlich wundert mich dies schon, die Entfernung zur 3G Station ist kleiner als 1 km, die Bebauung hat sich hier nicht wesentlich verändert. Etwas mehr Leistung wäre wünschenswert.

Die 4G Station in Geilenkirchen ist zu weit entfernt.

Dies nur als Fazit zum aktuellen Stand.

Gruß

Hafe
Hallo, Lars,

zunächst meinen Dank für die Informationen zu den Standorten.

Indoor erreiche ich beim Netztest an allen 4 Hausseiten ca. 400 Mbit/s im Download, outdoor die bisherigen bis zu 4000 MBit/s. Mehr scheint nicht mehr möglich zu sein. Letztlich wundert mich dies schon, die Entfernung zur 3G Station ist kleiner als 1 km, die Bebauung hat sich hier nicht wesentlich verändert. Etwas mehr Leistung wäre wünschenswert.

Die 4G Station in Geilenkirchen ist zu weit entfernt.

Dies nur als Fazit zum aktuellen Stand.

Gruß

Hafe

Wow ... das sind Werte 😉

Deine Antwort