Frage

Aufgrund technischer Probleme können Ihre Daten derzeit leider nicht geladen werden. Bitte versuchen Sie es zu einem späteren Zeitpunkt erneut.



Kompletten Beitrag anzeigen

70 Antworten

Hi,

 

Ja immer noch die gleiche Meldung.

 

VG

Moin,
also rein komme ich wieder, aaaaaaber jetzt habe ich folgendes problem:

 

Guten Morgen @o2_Solveig 

kann ich mal langsam wieder etwas Feedback bekommen, ich bin Service-technisch langsam nichtmehr ganz so begeistert.

Hallo Solveig,

Letzte Anmeldung jetzt gerade. Meldung bleibt...egal ob am Rechner mit folgenden (aktuellen) Browsern : Firefox, Chrome und IE oder am Smartphone.

Die Meldung:

Aufgrund technischer Probleme können Ihre Daten derzeit leider nicht geladen werden. Bitte versuchen Sie es zu einem späteren Zeitpunkt erneut.

Erscheint beim Versuch auf folgende Menüpunkte zu gehen :

Mein o2 Übersicht

Tarif&Vertrag

Rechnung&Guthaben

Meine Daten

Bei “Vetragsverlängerung” erscheint dann :

Es gibt leider Probleme mit Ihren Kundendaten.

Wir versuchen das Problem so schnell wie möglich zu beheben.

 

Bei den Optionen “Vorteile & Angebote” können alle Links angeklickt werden.

Bei der Option “Weitere Services” erscheint beim klick auf “Bestellstatus” wieder :

Aufgrund technischer Probleme können Ihre Daten derzeit leider nicht geladen werden. Bitte versuchen Sie es zu einem späteren Zeitpunkt erneut.

Die restlichen Menüpunkte funktionieren.

 

VG

alffff

 

 

Hallo @o2_Solveig ,

bei mir tritt der gleiche Fehler auf. Ich kann nicht einmal die Registrierung über den Link aus der E-Mail bestätigen. Ich wäre dankbar wenn der Fehler bald behoben wäre.

Hallo Solveig,

Ja genau. Anmelden geht und ich kann auch einige Teile sehen und dort rein gehen ( z. B. Könnte ich einen Handyvertrag abschließen)

Aber sobald es in Richtung der interessanten Sachen geht kommt die Meldung.

Und wie man anhand der anderen Postings hier sehen kann hat O2 scheinbar ein größeres Problem damit.

Ist mir echt schleierhaft wie so etwas scheinbar seit langer Zeit auftritt und nicht behoben wird/ werden kann.

Ich will dir nicht zu nahe treten,aber das sieht für mich aus als wenn es mal in den Second Level Bereich weitergegeben werden sollte.

VG

alffff

Hi o2 Team,

langsam wird es etwas lachhaft. Ich waerte jetzt fast zei Wochen um auf meinen Login zu kommen und eine Woche auf die angefragten Informationen. 

Meint ihr nicht langsam sollte etwas von eurer Seite aus geschehen?

Benutzerebene 7

Hallo @Peter Panik ,

 

leider ist kein Vertrag mit deinem Forumaccount verknüpft.

Deshalb habe ich dir zwecks Datenaustausch eine persönliche Nachricht geschickt.

Hier geht es zu deinem Posteingang:

Posteingang

 

Viele Grüße,

Kurt

Benutzerebene 7

Hallo @Ace Bear ,

 

es ist wirklich unbefriedigend, das die Behebung so zäh ist.

Gerade eben gucke ich in deinen Datensatz und finde vom Techniker von gestern folgenden Eintrag:

“Problem bereinigt.  Kunde muss sich neu registrieren und zwar weder mit einer E-Mail Adresse noch mit der Rufnummer.
Login kann aktuell nur mit einem herkömmlichen Benutzernamen erfolgen, wie bspw. Vor- und Nachname.”

 

Ich traue mich fast nicht zu fragen, aber funktioniert es jetzt ?

 

Gruß, Solveig

 

 

Hallo Solveig,

Verstehe ich das falsch? Wenn ich nicht registriert wäre könnte ich mich doch gar nicht erst anmelden oder?

Und da es mit diversen Browsern und von verschiedenen Geräten immer die gleiche Meldung kommt denke ich nicht das der Fehler auf meiner Seite liegt.

 

VG

Benutzerebene 7
Hallo @alffff69 ,

herzlich willkommen in der o2 Community 😀

Es handelt sich hier nicht um ein generelles Problem.

Was funktioniert denn bei dir genau nicht ?

In deinem Fall konnte ich über den explorer und ein Test-login die Daten aufrufen:



Gruß, Solveig
Moin,

gibt es schon was neues?
Wäre schön wenn ich bald ohne fremde Hilfe auf meine Daten zugreifen könnte.

Vielen Dank im Voraus.
Hallo Solveig,
Tja das müsstet ihr mir sagen was nicht funktioniert.
Von mehreren Rechner,unterschiedlichen Browsern und auch über iPad oder Smartphone kommt nach dem Anmelden immer der genannte Hinweis...
Es kann also kein Client Problem sein.
Der Fehler muss auf O2 Seite liegen.
Und das es kein generelles Problem ist, wage ich zu bezweifeln. Bei den ganzen Treffern zu dieser Meldung hier oder generell im Internet.
VG
Axel
Benutzerebene 7

Hallo @alffff69 ,

 

also kannst du dich anmelden und kannst einige Bereich auf www.o2online.de sehen ?

Laut unseren Daten bist du noch nicht registriert mit deinem DSL-Vertrag.

 

Gruß, Solveig

Benutzerebene 7
Hallo @alffff69 ,

normalerweise kann ich es bei uns in den Systemen immer nachvollziehen, wenn die Kunden ein Problem beim login haben. Dann funktioniert es nämlich bei mir auch nicht.

Hast du irgenwelche Seitenblocker aktiviert ? Funktioniert es über die My o2 APP ?
Hast du dich nach der Aktvierung des Anschlusses und der Rufnummernmitnahme ganz neu registriert ?

Gruß, Solveig
Benutzerebene 7

Hallo @Ace Bear ,

 

das ist allerdings seltsam. 

 

Ich habe gerade panisch nachgesehen, ob dein DSL-Anschluß noch aktiv ist. Das ist er. Es ist auch keine Beendigung für die Zukunft eingegeben.

Aber warum diese Anzeige kommt, kann ich nicht erklären.

 

Da hilft leider nur wieder, dass ich es weiterleite.

 

Gruß, Solveig

 

 

Hi, ich habe seid Wochen das selbe Problem.
Befasst sich jemand von O2 mit dem Problem wenn man hier schreibt?

Danke, ich hatte es auch gestern auf der Arbeit festgestellt, und bin dann auch panisch nach Hause um zu schauen ob noch was da ist, aber tatsächlich, alles super… nur das #”$)$ Online System will nicht….
Wobei mir die Tage tatsächlich noch einer der beiden o2 DSL classic S mit meiner aktuellen nummer angezeigt wurde und ich auch alles einsehen konnte. Aber seit gestern Abend bietet sich mir dieses Trauerspiel. Aber Danke fürs weiterleiten. Diesmal war ich wenigstens schnell genug die Daten zu speichern die ich brauchte, bevor es wieder weg war.

Hallo @R.Marco,

herzlich willkommen in der Community :-)

Fehler erkannt und direkt gebannt, bitte versuche dich jetzt nochmal anzumelden "mein o2".


Grüße,

Emanuel

Hallo, 

 

ich habe das gleiche Problem und komme nicht in das "MeinO2" Portal. 

Hallo @TobiasWeis,

entschuldige bitte meine späte Antwort, dein Beitrag ist uns irgendwie durchgerutscht :-(

Ich habe deinen Zugang geprüft und konnte keine Einschränkung feststellen.
Kommst du wieder normal auf dein "mein o2"?

Grüße,

Emanuel
Hallo zusammen,

dieser Thread scheint nah genug an meinem Problem zu liegen.

Bei so gut wie allen Links in MeinO2 (WebApp, nicht MobileApp) wird eine 502er Seite geschmissen:
"Proxy Error
The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /ecare/.
Reason: Error reading from remote server"

Egal, ob ich Links aus der monatlichen Rechnungs-E-Mail klicke, oder innerhalb der WebApp navigiere.
Falls das beim Fehlertracking hilft, OS ist Win10 Pro 64 bit, Browser ist Firefox Dev Edition Version 63.0b14 (64-Bit).

Über schnelle Hilfe würde ich mich sehr freuen!

Beste Grüße,
Christoph
Benutzerebene 7
Hallo C.Eisenkrätzer,

kannst du es erneut versuchen?
In meinem Simulator klappt nun alles wieder eiwnandfrei, ich hoffe auf deiner Sache ist es auch wieder okay 🙂

VG,
Kurt

Hallo @o2_Solveig ,

 

leider wurde mein Forenaccount direkt auch gelöscht und Obwohl euer System sagt, das Meine Emailadresse und mein Accountname vergeben ist, kann ich mir kein neues PW zuschicken lassen, ich habe daher mal einen neuen Account anlegen müssen.

Es gibt fortschritte, kleine aber es gibt sie….. Ich befürchte allerdings das das Problem weitaus tiefliegender ist.

 

 

Ich komme zumindest wieder auf meine Daten, aber das zweite “alte” Konto ist noch da, nur ohne Nummer angezeigt. Auch mit dem altbekannten Fehler.

Zudem bekomme ich auch immernoch die alte NUmmer abgerechnet, dies wurde nach mehrfachen telefonieren mit euch aber mit einer Gutschrift letzten und diesen MOnat geregelt. ich befürchte aber, solange ich diese zweitet “tote” nummer noch angezeibt bekomme, werde ich weiterhin auch die Nummer berechnet bekommen, aber das erfahren wir ende des MOnats auf der neuen Rechnung.

 

Edit by o2_Katja: Bild editiert (Festnetznummer)

Achja, zudem sagt das System ich hätte am 2.10. schonwieder eine Homebox bekommen, aber das stimmt nicht, auch die im Februar, habe ich nie bekommen. wenn es so wäre, koennte ich mir damit langsam die Wohnzimmerwände isolieren, mal ganz davon abgesehen das ich die nicht brauche, da ich eine aktuelle Fritzbox laufen habe…. Kannst du da auch nochmal nachhaken @o2_Solveig ?

 

Edit by o2_Katja: Bild editiert, Auftragsnummer

 

Deine Antwort