Warum O2
Warenkorb
Service

Ständiger Internet Abbruch, 1000Mbit Home XL


Moin liebes O2-Team,

 

Viel Text aber ich packe mal alles rein, was wichtig sein könnte :D

 

ich habe seit einigen Wochen täglich (!) Abbrüche bzw. instabiles Internet bei mir im Haus.

Wir haben den O2 Home XXL mit 1000Mbit. Leider wohl nur DS-Lite(!!!)…

Hausanschluss Kabel wurde erneuert und ca. 1,5m Kabelweg direkt zum neuen Verstärker und von dort direkt zur neuen Multimedia-Dose und daneben die FritzBox Cable 6660. Das lief alles soweit ca. 2 Wochen fehlerfrei.

Lt. FritzBox kommen auch über 1000Mbit Down an und fast 60Mbit up - soweit so gut. Sonst auch wenig besondere Ereignisse im System.

 

Jetzt kämpfen wir ca. genau 2 Wochen das Gegenteil. Bei uns hat und wurde nichts geändert, auch keine Baustelle in der Straße…

Dazwischen steckt nichts anderes, keine andere Dose und auch sonst wird im Haus kein Kabel verwendet.

Dennoch bricht die Leitung immer wieder zusammen. Interessanterweise vormittags häufiger und stärker als Nachmittags, wenn man Kalender führt, sogar auch zu gleichen Zeiten…

Da meine Frau und ich aktives Home-Office betreiben, geht das einfach mal überhaupt nicht! So kann man nicht arbeiten und ständig in der VK rausfliegen ist nicht Sinn der Sache.

Leider war der telefonische Support sowie Live-Chat seitens O2 nicht wirklich hilfreich… angeblich liege eine Störung vor aber uns wurde nicht gesagt wo, wie und wie lange das sein soll… nur, dass sich ein Techniker melde.

 

Klar, … die Woche ist bald wieder um und noch kein einziger Hinweis oder Meldung seitens IRGENDEINES Technikers.


11 Antworten

Moin,

mal die Seiten Übersicht, Kanäle u. Statistik von der Seite Internet -> Kabel Information als Bild hochladen.

Bei Kanäle sind es mehr Seiten…

Hier bitte :) 

aktuell werden kaum Fehler angezeigt, normalerweise sind da auch sehr viele Fehler (meist nicht korrigierbare) und bei Statistik mit einer richtigen “Welle” - wobei das Internet dennoch weiterhin zickt. Ich hatte die ganze Anlage vorhin mal für 10min vom Strom genommen (daher die Bilder ohne Fehler - Hoffnung stirbt zuletzt) … da ich aber von Kabel sonst wenig Ahnung habe, kann ich nicht sagen ob die angezeigten Werte ok sind oder nicht?

 

Grüße,

Marcus

 

Hallo @Tigerli99 ,

herzlich willkommen bei uns in der o2 Community 💙.

Deine aktuellen Werte sehen so erstmal in Ordnung aus. Als es vermehrt zu den Abbrüchen gekommen ist war da abgesehen von der erhöhten Fehleranzahl auch in den Ereignissen noch etwas angezeigt an dass du dichi erinnern kannst?

 

Schöne Grüße, Sven

Ok. Nach 10 Minuten am Netz hat das genau keine Aussagekraft 😞.

Mal ein paar Tage laufen lassen und dann bitte nochmal Kanäle und Statistik.

Hallo @Tigerli99 ,

herzlich willkommen bei uns in der o2 Community 💙.

Deine aktuellen Werte sehen so erstmal in Ordnung aus. Als es vermehrt zu den Abbrüchen gekommen ist war da abgesehen von der erhöhten Fehleranzahl auch in den Ereignissen noch etwas angezeigt an dass du dichi erinnern kannst?

 

Schöne Grüße, Sven

Leider stand da eben nichts wirklich Aussagekräftiges drin...das macht es ja so schwierig :/ 

 

Ich vermute aber ganz stark, dass es der Verstärker am Hauptanschluss sein könnte, da der Techniker damals schon beim Einbau Probleme hatte und dann irgendwann im Laufe der Erstinstallation direkt diesen nochmals ausgetauscht hatte... 

 

Alternativ vlt. eine defekte FritzBox?

Neustarts und Stundenweise ganz stromlos machen bringen keinen Erfolg.

 

So wie es derzeit ist, kann es einfach nicht bleiben - ein Arbeiten ist so fast unmöglich :/

 

Getestet hatten wir mit unterschiedlichen Geräten, alle gleichbleibend problematisch:

- MacBook

- zwei unterschiedliche Smartphones

- Windows PC (kabellos und mit LAN)

 

Schön wäre es auch, wenn sich da seitens der Technik mal jemand melden könnte wie versprochen 😉 dann könnte man vlt nochmal gemeinsam "nachforschen" 

 

Grüße,

Marcus

 

Ok. Nach 10 Minuten am Netz hat das genau keine Aussagekraft 😞.

Mal ein paar Tage laufen lassen und dann bitte nochmal Kanäle und Statistik.

Ja leider hatte ich nicht daran gedacht, Screenshots zu machen :/

 

Naja dennoch bestehn das Problem weiterhin und aktuell muss ich alles via LTE/Smartphone HotSpot abwickeln :(

Das ist hier ein Kunden helfe. Kunden Forum.

Der andere Kunde kann nur helfen wenn er irgendwelche Daten hat die Zeigen wo die Probleme sind.

Eine Fehler Statistik die nach 10 Minuten noch keine Fehler hat könnte ich auch mit „Wo ist denn Dein Problem“ kommentieren. Oder ich gebe Dir den Tipp lass die FB jetzt durchlaufen und schau ob sich etwas ändert.

Und dann können wir uns nach ein paar Tagen die Änderung ansehen.

Ansonsten ruf die Hotline an und melde eine Störung.

...

Ansonsten ruf die Hotline an und melde eine Störung.

Das hatte ich schon - mehrfach - es kann ja nicht sein, dass man da ignoriert und stehen gelassen wird. Daher mein Versuch, hier öffentlich um Hilfe zu bitten, manchmal liest ja auch jemand vom Support/O2 mit...

Bin ja kein IT-Fremdling (selbst Sysadmin) und habe einiges getestet und ausgeschlossen - an bestimmten Punkten sind mir halt dann auch die Hände gebunden und da erwarte ich einfach funktionierenden Support/Service.

 

Naja mal schauen wie lange ich das noch aushalten kann - melde mich wieder, wenn die FB mehr "aussagekräftige" Fehler beteithält ;)

Hi @Tigerli99 

Mittlerweile ist eine gute Woche vergangen, hast du da ein Update für uns?

Tauchen die Abbrüche weiterhin so massiv auf, oder läuft wieder alles rund?

Vielleicht magst du uns hier ja auf den neusten Stand bringen 😄.

Lieben Gruß und falls wir uns nicht mehr lesen ein schönes Wochenende für dich.

VG Matze 

Moin :)

 

Entschuldigt die späte Rückmeldung aber wir sind derzeit auch noch an Umzugsvorbereitungen hier ins neue Haus - wir wohnen hier quasi schon zu 98% aber müssen noch vollends einziehen wenn alles durchrenoviert ist.

Zum Internetproblem kurz und knackig:  derzeit alles wieder in Ordnung.

Ich hatte noch zweimal die Hotline bemüht, bis der Techniker endlich zugeschaltet und rausgeschickt wurde - siehe da, tatsächlich gab es Fehler auf den Kanälen "zurück zur Station" oder so ähnlich hieß es. Ebenso wurde da Docsis 3.1 abgeschaltet (?)

 

Seither alles einwandfrei und auch wie es sich gehört mit Tickets und Rückmeldungen der technischen Seite :)

 

Grüße,

Marcus

Hi @Tigerli99 

Vielen Dank für deine Rückmeldung.

Das hier 

Zum Internetproblem kurz und knackig:  derzeit alles wieder in Ordnung.

und

Seither alles einwandfrei und auch wie es sich gehört mit Tickets und Rückmeldungen der technischen Seite :)

liest sich doch sehr gut. Freut mich, das nun wieder alles in Ordnung ist.

wir sind derzeit auch noch an Umzugsvorbereitungen hier ins neue Haus - wir wohnen hier quasi schon zu 98% aber müssen noch vollends einziehen wenn alles durchrenoviert ist.

Dafür alles gute und viel Erfolg. Umzüge -und alles was drum herum so dazu gehört- können immer super anstrengend und kräftezehrend sein, besonders wenn dann auch noch renoviert werden muss.

Ich drücke die Daumen, dass alles gut über die Bühne geht und bald die 100% geschafft sind. 

Lieben Gruß Matze

Deine Antwort