Gelöst

Keine mobile Internetverbindung möglich


Hey Leute,

 

dies ist mein erster Beitrag in diesem Forum. Tut mir leid, wenn er an der falschen Stelle sein sollte 😉
Ein Moderator könnte ihn ja verschieben.

 

Ich kann seit 2 Tagen nicht mehr mit meinem Samsung Galaxy Ace mobil ins Internet. Warum weiß ich wirklich nicht. Ich habe keinerlei Einstellungen verändert oder etwas in der art. auch keine neuen apps oder so geladen. Neustart etc, habe ich probiert, aber es hilft nix.

APN etc habe ich zwar eigentlich nicht angerührt, aber auch shcon auf werkseinstellungen zurückgesetzt. Sim Karte und Akku rausgenommen, Neustart, etc... Kein effekt.

 

ich komme einfach nichtmehr in das mobile internet. Wlan geht problemlos.

ich habe schon gedacht, dass es mit der netzabdeckung hier (26215) zutun hat, aber das würde ja nicht hinhauen, da es über einen monat lang keine probleme gab. 

 

Ich hoffe, dass mir einer helfen kann und sich auch ein Mod. zu wort meldet.

Gruß 

icon

Lösung von o2_Matthias 29 Mai 2012, 12:11

Hallo TinyT,



 



herzlich willkommen im o2 Kundenforum.



 



Wenn mal ein Mobilfunkdienst nicht mehr funktioniert, ist es empfehlenswert das Handy einfach mal neu zu starten. In den allermeisten Fällen funktioniert danach wieder alles.



 



Sollte das mal nicht ausreichen, schau doch bitte mal im Handy unter „Menütaste“ - „Einstellungen“ - „Drahtlos und Netzwerk“ und „Mobile Netzwerke“ nach, ob da ein Häkchen bei „Paketdaten verwenden“ gesetzt ist. Wenn nein, bitte das Häkchen setzen.



 



Spätestens dann wird das mobile Internet wieder funktionieren.



 



Schöne Grüße



Matthias



Zur Antwort springen

Zu diesem Thema können keine neuen Antworten hinzugefügt werden. Du kannst gern ein eigenes Thema erstellen.

11 Antworten

Benutzerebene 7
Abzeichen
Hast du dir die Einstellungen nochmals zuschicken lassen?

Hier möglich.

Telefonieren kannst du ohne Probleme?

Schau mal unter Einstellungen --> Drahtlos und Netzwerke --> Mobile Netzwerke nach, ob bei "Paketdaten" der Haken gesetzt ist...

jaja klar 😉

wie gesagt, hab alles ausprobiert 😉

der haken ist da 😉 gestern abend war ich unterwegs, da ging es.. liegt vllt doch an der netzabdeckung -.-

geil!

 

hab seit nen paar tagen urplötzlich auch kein mobiles internet mehr gehabt (samsung glaxy 3 gt-i5800, o2o, internetpaket m). hatte alles ausprobiert autom. einstellung (funktionierte der abruf der seite nicht, auch via wlan nicht) und manuelle einstellung war auch korrekt. bei datenpakete war zwar ein geghosteter hacken dran und stand auch aktiv, aber nachdem ich es manuell nochmal aktiviert hatte ging auf einmal wieder mein mobiles internet!

 

vielen dank für den tipp!!! 

Hey, ich hab genau das gleiche Problem (auch Galaxy Ace, mit WLAN geht alles, aber sonst nichts was Internet braucht). Wie hast du das Problem letztendlich gelöst? Das mit den Einstellungen senden und installieren hat auch nichts gebracht..

LG

Hallo TinyT,

 

herzlich willkommen im o2 Kundenforum.

 

Wenn mal ein Mobilfunkdienst nicht mehr funktioniert, ist es empfehlenswert das Handy einfach mal neu zu starten. In den allermeisten Fällen funktioniert danach wieder alles.

 

Sollte das mal nicht ausreichen, schau doch bitte mal im Handy unter „Menütaste“ - „Einstellungen“ - „Drahtlos und Netzwerk“ und „Mobile Netzwerke“ nach, ob da ein Häkchen bei „Paketdaten verwenden“ gesetzt ist. Wenn nein, bitte das Häkchen setzen.

 

Spätestens dann wird das mobile Internet wieder funktionieren.

 

Schöne Grüße

Matthias

Hallo,

 

ich habe leider immer noch das hier dargestellte Problem mit meinem Galaxy Ace 1 Plus!

Ich komme seid kurzem ohne jedliche Veränderung nicht mehr ins mobile Internet. Habe das Handy mehrfach neu gestartet, die entsprechenden Haken sind gesetzt (habe ich sogar mal mehrfach weggenommen und neu gesetzt ) aber trotzdem habe ich keine Internetverbindung mehr..

 

Ich weiß einfach nicht mehr weiter und würde mich sehr freuen, wenn Ihr mir weiterhelfen könntet !! ☺️

 

Vielen Dank im Voraus
Tike

Ich habe das gleiche Problem wie mein Vorschreiber.

Häkchen sind alle gesetzt. Also die Lösung am Topic-Anfang trifft nicht zu.

Desweiteren liegt es auch nicht an der Abdeckung, da ich in anderen Foren vom gleichen Problem gelesen habe und besagte Personen sich nicht in meinem Gebiet (48xxx) befinden.

Was wird hier getan, um das Problem zu lösen?

Ich bin schon seit 2 Tagen ohne mobiles Internet und eigentlich nicht bereit, diesen Ausfall auch noch zu bezahlen.

Warum gibt es diesbezüglich keine Stellungnahme seitens o2???

 

Vielen Dank im Voraus und freundliche Grüße

 

JuL1989

Benutzerebene 1
Habt ihr schon geschaut im Netz Forum ob es Störung gibt bei euren PLZ   

Hallo JuL1989,

 

herzlich willkommen in unserem o2 Kundenforum.

 

Hier helfen Kunden anderen Kunden weiter. Und das in einer hervorragenden Qualität, wie ich finde.

Natürlich sind wir Moderatoren auch hier unterwegs, primär zum moderieren.

 

Wenn ich dich richtig verstehe,

 

- kannst du seit 2 Tagen nicht surfen

- sind die mobilen Datendienste im Gerät aktiv

- ist ein Zugangspunkt (APN) eingestellt

- hilft kein Neustart

- betrifft es verschiedene Standorte im 48xxx-Gebiet

 

Da ich keine bekannte Einschränkung fürs komplette 48xxxer-Gebiet habe, melde dich bitte bei der Kundenbetreuung via E-Mail, Chat oder Telefon. Die Kolleginnen und Kollegen rufen sich dann deine Vertragsdaten auf und schauen was machbar ist www.o2.de/kontakt

 

Beste Grüße,

Björn

Danke Björn,

 

habe ich direkt mal gemacht.