Gelöst

HUAWEI ASCEND Y 300 - WLAN-Verbindung zu FritzBox wird nicht hergestellt


Hallo zusammen, 

 

seit ein paar Wochen besitze ich ein schickes neues HUAWEI ascend Y300. 

Leider kann ich mich Daheim nicht mit unserem FritzBox Router verbinden. 

Der Verbindungsversuch wird in der Fritz-Box Datenliste noch nicht einmal angezeigt. 

 

Unter der Funktion W-Lan wird das entsprechende Netz aufgeführt und ich kann auch den Netzwerkschlüssel eingeben. Anschließend klicke ich auf "Verbinden" und das wars. 

Anschließend wird keine Verbindung hergestellt. 

Gehe ich erneut auf das Netzwerk, wird mir die Option "Verbinden" wieder angezeigt. 

Ein Zeichen dafür, dass es sich wohl gar nicht erst verbindet. 

 

Die Eingabe des Netzwerkschlüssels ist nur einmalig nötig. 

Hab es auch mehrfach probiert, der stimmt. 

 

FritzBox ist wie das Handy auf WPA2 eingestellt. 

 

Eine Verbindung zu einem anderen W-LAN Netzwerk wurde schon einmal hergestellt. An sich ist es also möglich. 

 

Kann mir wer helfen? 

Was muss ich tun, damit es funktioniert? 

icon

Lösung von Heidi_SOS 20 August 2013, 20:47

☺️



 



Hallo Marc, 



 



nach einem Weilchen tüffteln habe ich es jetzt hinbekommen.



Es lag daran, dass in unserem Netzwerkschlüssel (SSID) ein "ß"war. 



Darauf muss man erstmal kommen ... 



 



Das die Chinesen kein "ß" kennen, dass hätte auch ich schneller merken können. 😉



Aber jetzt ist ja alles gut und ich kann das tolle Huawei mit all seinen Vorzügen genießen. 



 



Noch einmal vielen Dank auch an dich! 



 



Heidi_SOS .... (jetzt Heidi_problem solved) ☺️



 



 



Zur Antwort springen

Zu diesem Thema können keine neuen Antworten hinzugefügt werden. Du kannst gern ein eigenes Thema erstellen.

4 Antworten

Benutzerebene 7
Hi Heidi_SOS,

 

vorab Herzlich Willkommen im Forum  ☺️

 

Versuche doch bitte folgendes. Gehe doch bitte auf die Fritzbox Oberfläche über deinen Rechner. Unter dem Punkt „WLAN“ solltest du die Möglichkeit haben, die Verbindungen für alle Geräte zur Verfügung zustellen. Klicke diesen Punkt an und gebe erneut den W-LAN Schlüssel am Smartphone ein. Nun solltest du auch über dein Smartphone mit dem W-LAN verbunden sein. Danach kannst du dann die Verbindung wieder nur für die bestehenden Geräte zulassen.

 

Gruß,

Marc

Hallo Marc, 

 

vielen Dank für deine umgehende Antwort. 

 

Leider kann ich in unseren FritzBox Einstellungen nichts derartiges finden. 

Unsere Fritzbox hat die Kennung 7174. 

Vielleicht ist es ja von Modell zu Modell unterschiedlich. 

 

Gibt es noch andere Möglichkeiten?! 

 

Viele Grüße

Heidi_SOS ☺️  

☺️

 

Hallo Marc, 

 

nach einem Weilchen tüffteln habe ich es jetzt hinbekommen.

Es lag daran, dass in unserem Netzwerkschlüssel (SSID) ein "ß"war. 

Darauf muss man erstmal kommen ... 

 

Das die Chinesen kein "ß" kennen, dass hätte auch ich schneller merken können. 😉

Aber jetzt ist ja alles gut und ich kann das tolle Huawei mit all seinen Vorzügen genießen. 

 

Noch einmal vielen Dank auch an dich! 

 

Heidi_SOS .... (jetzt Heidi_problem solved) ☺️

 

 

Benutzerebene 7
Hi Heidi_SOS,

 

super dass du eine Lösung finden konntest  ☺️

 

Gruß,

Marc